<!DOCTYPE html>
<html lang="es" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<script data-cfasync='false' data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="bc.marfeelcache.com" src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
<meta name="robots" content="index, follow" />
<meta name="description" content="Portal de noticias y opinión sobre Venezuela" />
<link href="https://fonts.googleapis.com/css?family=Martel:400,700|Roboto:100,400,500,700&display=swap" rel="stylesheet">
<script src="https://use.fontawesome.com/b163b5cbb3.js"></script>

<link rel="apple-touch-icon" sizes="57x57" href="https://www.noticierodigital.com/cms/wp-content/themes/noticierodigital_v1/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.noticierodigital.com/cms/wp-content/themes/noticierodigital_v1/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.noticierodigital.com/cms/wp-content/themes/noticierodigital_v1/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.noticierodigital.com/cms/wp-content/themes/noticierodigital_v1/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.noticierodigital.com/cms/wp-content/themes/noticierodigital_v1/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.noticierodigital.com/cms/wp-content/themes/noticierodigital_v1/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.noticierodigital.com/cms/wp-content/themes/noticierodigital_v1/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.noticierodigital.com/cms/wp-content/themes/noticierodigital_v1/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.noticierodigital.com/cms/wp-content/themes/noticierodigital_v1/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.noticierodigital.com/cms/wp-content/themes/noticierodigital_v1/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.noticierodigital.com/cms/wp-content/themes/noticierodigital_v1/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.noticierodigital.com/cms/wp-content/themes/noticierodigital_v1/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.noticierodigital.com/cms/wp-content/themes/noticierodigital_v1/favicon/favicon-16x16.png">
<link rel="manifest" href="https://www.noticierodigital.com/cms/wp-content/themes/noticierodigital_v1/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.noticierodigital.com/cms/wp-content/themes/noticierodigital_v1/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<link href="https://www.noticierodigital.com/cms/wp-content/themes/noticierodigital_v1/css/bootstrap.min.css" rel="stylesheet">
<link rel="stylesheet" href="https://www.noticierodigital.com/cms/wp-content/themes/noticierodigital_v1/style.css?1580777360" type="text/css" />
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.3.1/css/all.css" integrity="sha384-mzrmE5qonljUremFsqc01SB46JvROS7bZs3IO2EmfFsd15uHvIt+Y8vEf7N7fWAU" crossorigin="anonymous">

<script data-ad-client="ca-pub-9146996552944516" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>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</script>


<ins data-revive-zoneid="8" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins>
<script async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/noticierodigital/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<link rel="pingback" href="https://www.noticierodigital.com/cms/xmlrpc.php">
<title>Activistas DDHH se reunieron para exigir la liberación de trabajadores de Azul Positivo - Noticiero Digital</title>

<meta name="description" content="De acuerdo a lo reseñado por Codhez, los activistas se reunieron para exigir la liberación inmediata de los detenidos, otras ONG como Acceso a la Justicia" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.noticierodigital.com/2021/01/activistas-ddhh-se-reunieron-para-exigir-la-liberacion-de-trabajadores-de-azul-positivo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Activistas DDHH se reunieron para exigir la liberación de trabajadores de Azul Positivo - Noticiero Digital" />
<meta property="og:description" content="De acuerdo a lo reseñado por Codhez, los activistas se reunieron para exigir la liberación inmediata de los detenidos, otras ONG como Acceso a la Justicia" />
<meta property="og:url" content="https://www.noticierodigital.com/2021/01/activistas-ddhh-se-reunieron-para-exigir-la-liberacion-de-trabajadores-de-azul-positivo/" />
<meta property="og:site_name" content="Noticiero Digital" />
<meta property="article:tag" content="Azul Positivo" />
<meta property="article:tag" content="DDHH" />
<meta property="article:tag" content="Faes" />
<meta property="article:tag" content="Naciones Unidas" />
<meta property="article:tag" content="protesta" />
<meta property="article:section" content="Política" />
<meta property="article:published_time" content="2021-01-15T17:06:40+00:00" />
<meta property="article:modified_time" content="2021-01-15T17:07:57+00:00" />
<meta property="og:updated_time" content="2021-01-15T17:07:57+00:00" />
<meta property="og:image" content="https://www.noticierodigital.com/cms/wp-content/uploads/2021/01/activistas-ddhh-protestan-sedepnud-15ene2021.jpg" />
<meta property="og:image:secure_url" content="https://www.noticierodigital.com/cms/wp-content/uploads/2021/01/activistas-ddhh-protestan-sedepnud-15ene2021.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="De acuerdo a lo reseñado por Codhez, los activistas se reunieron para exigir la liberación inmediata de los detenidos, otras ONG como Acceso a la Justicia" />
<meta name="twitter:title" content="Activistas DDHH se reunieron para exigir la liberación de trabajadores de Azul Positivo - Noticiero Digital" />
<meta name="twitter:image" content="https://www.noticierodigital.com/cms/wp-content/uploads/2021/01/activistas-ddhh-protestan-sedepnud-15ene2021.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.noticierodigital.com/#website","url":"https://www.noticierodigital.com/","name":"Noticiero Digital","description":"Portal de noticias y opini\u00f3n sobre Venezuela","potentialAction":{"@type":"SearchAction","target":"https://www.noticierodigital.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.noticierodigital.com/2021/01/activistas-ddhh-se-reunieron-para-exigir-la-liberacion-de-trabajadores-de-azul-positivo/#primaryimage","url":"https://www.noticierodigital.com/cms/wp-content/uploads/2021/01/activistas-ddhh-protestan-sedepnud-15ene2021.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://www.noticierodigital.com/2021/01/activistas-ddhh-se-reunieron-para-exigir-la-liberacion-de-trabajadores-de-azul-positivo/#webpage","url":"https://www.noticierodigital.com/2021/01/activistas-ddhh-se-reunieron-para-exigir-la-liberacion-de-trabajadores-de-azul-positivo/","inLanguage":"es","name":"Activistas DDHH se reunieron para exigir la liberaci\u00f3n de trabajadores de Azul Positivo - Noticiero Digital","isPartOf":{"@id":"https://www.noticierodigital.com/#website"},"primaryImageOfPage":{"@id":"https://www.noticierodigital.com/2021/01/activistas-ddhh-se-reunieron-para-exigir-la-liberacion-de-trabajadores-de-azul-positivo/#primaryimage"},"datePublished":"2021-01-15T17:06:40+00:00","dateModified":"2021-01-15T17:07:57+00:00","author":{"@id":"https://www.noticierodigital.com/#/schema/person/07be41158d5144dbda34b63e14fb1a79"},"description":"De acuerdo a lo rese\u00f1ado por Codhez, los activistas se reunieron para exigir la liberaci\u00f3n inmediata de los detenidos, otras ONG como Acceso a la Justicia"},{"@type":["Person"],"@id":"https://www.noticierodigital.com/#/schema/person/07be41158d5144dbda34b63e14fb1a79","name":"Miguel Sol\u00f3rzano","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticiero Digital &raquo; Feed" href="https://www.noticierodigital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticiero Digital &raquo; Feed de los comentarios" href="https://www.noticierodigital.com/comments/feed/" />
<meta property="og:title" content="Noticiero Digital - Activistas DDHH se reunieron para exigir la liberación de trabajadores de Azul Positivo" />
<meta property="og:description" content="Portal de noticias y opinión sobre Venezuela" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.noticierodigital.com/2021/01/activistas-ddhh-se-reunieron-para-exigir-la-liberacion-de-trabajadores-de-azul-positivo/" />
<meta property="og:site_name" content="Noticiero Digital" />
<meta name="twitter:title" content="Activistas DDHH se reunieron para exigir la liberación de trabajadores de Azul Positivo" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Portal de noticias y opinión sobre Venezuela" />
<meta name="twitter:url" content="https://www.noticierodigital.com/2021/01/activistas-ddhh-se-reunieron-para-exigir-la-liberacion-de-trabajadores-de-azul-positivo/" />
<meta property="og:image" content="https://www.noticierodigital.com/cms/wp-content/uploads/2021/01/activistas-ddhh-protestan-sedepnud-15ene2021-300x200.jpg" />
<meta name="twitter:image" content="https://www.noticierodigital.com/cms/wp-content/uploads/2021/01/activistas-ddhh-protestan-sedepnud-15ene2021-300x200.jpg" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.noticierodigital.com\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.noticierodigital.com/cms/wp-includes/css/dist/block-library/style.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://www.noticierodigital.com/cms/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-for-wp-css' href='https://www.noticierodigital.com/cms/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css' href='https://www.noticierodigital.com/cms/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.2.3.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.noticierodigital.com/cms/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.noticierodigital.com/cms/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.noticierodigital.com/cms/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.noticierodigital.com/cms/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.noticierodigital.com/cms/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.noticierodigital.com\/cms\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.noticierodigital.com\/cms\/wp-login.php?redirect_to=https%3A%2F%2Fwww.noticierodigital.com%2Fcms%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.noticierodigital.com\/cms\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.noticierodigital.com\/cms\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Encuesta inv\u00e1lida","noAnswersSelected":"No ha seleccionado ninguna respuesta","minAnswersRequired":"Al menos {min_answers_allowed} repuesta(s) es requerida","maxAnswersRequired":"Un m\u00e1ximo de {max_answers_allowed} respuestas(s) aceptadas","noAnswerForOther":"Ninguna otra respuesta ","noValueForCustomField":"{custom_field_name} es obligatorio","consentNotChecked":"Debe aceptar los t\u00e9rminos y condiciones","noCaptchaSelected":"Captcha es obligatorio","thankYou":"Gracias, Usted ha votado en esta encuesta"},"resultsParams":{"singleVote":"voto","multipleVotes":"votos","singleAnswer":"respuesta","multipleAnswers":"respuestas"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticierodigital.com/cms/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.2.3.min.js?ver=5.3.6'></script>
<link rel='https://api.w.org/' href='https://www.noticierodigital.com/wp-json/' />
<link rel='shortlink' href='https://www.noticierodigital.com/?p=91333' />
<link rel="alternate" type="application/json+oembed" href="https://www.noticierodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticierodigital.com%2F2021%2F01%2Factivistas-ddhh-se-reunieron-para-exigir-la-liberacion-de-trabajadores-de-azul-positivo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.noticierodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticierodigital.com%2F2021%2F01%2Factivistas-ddhh-se-reunieron-para-exigir-la-liberacion-de-trabajadores-de-azul-positivo%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<style type="text/css">
	.fancybox-slide--image .fancybox-content{background-color: #FFFFFF}div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:0px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(12,12,12,0.7);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	div#fancybox-title{background-color:#FFFFFF}
	div.fancybox-content{background-color:#FFFFFF}
	div#fancybox-title-inside{color:#333333}
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#333333}
	div.fancybox-caption {color:#333333}div.fancybox-caption p.caption-title {background:#fff; width:auto;padding:10px 30px;}div.fancybox-content p.caption-title{color:#333333;margin: 0;padding: 5px 0;}
</style><script type="text/javascript">
	jQuery(function () {

		var mobileOnly = false;
		
		if (mobileOnly) {
			return;
		}

		jQuery.fn.getTitle = function () { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

				var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
			return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
		});
		

		// Add data-type iframe for links that are not images or videos.
		var iframeLinks = jQuery('.fancyboxforwp').filter(function () {
			return !/\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
		}).filter(function () {
			return !/vimeo|youtube/i.test(jQuery(this).attr('href'))
		});
		iframeLinks.attr({"data-type": "iframe"}).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox", "gallery").getTitle();
		iframeLinks.attr({"data-fancybox": "gallery"}).getTitle();

		// Gallery type NONE
		
		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: false,
			smallBtn: false,
			zoomOpacity: "auto",
			animationEffect: "fade",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration: "300",
			overlayShow: true,
			overlayOpacity: "0.7",
			titleShow: true,
			titlePosition: "inside",
			keyboard: true,
			showCloseButton: false,
			arrows: true,
			clickContent:false,
			clickSlide: "close",
			mobile: {
				clickContent: function (current, event) {
					return current.type === "image" ? "toggleControls" : false;
				},
				clickSlide: function (current, event) {
					return current.type === "image" ? "close" : "close";
				},
			},
			wheel: false,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate
	: function() { },		beforeClose: function() { },			afterShow: function(instance) { jQuery( ".fancybox-image" ).on("click", function( ){ ( instance.isScaledDown() ) ? instance.scaleToActual() : instance.scaleToFit() }) },				afterClose: function() { },					caption : function( instance, item ) {if("undefined" != typeof jQuery(this).context ){var title = jQuery(this).context.title;} else { var title = jQuery(this).attr("title");}var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && title.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+title+'</p>' ;}return caption;},
		afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption inside-caption\" style=\" position: absolute;left:0;right:0;color:#000;margin:0 auto;bottom:0;text-align:center;background-color:#FFFFFF \">' + current.opts.caption + '</div>');},
			})
		;

			})
</script>

<link rel="amphtml" href="https://www.noticierodigital.com/2021/01/activistas-ddhh-se-reunieron-para-exigir-la-liberacion-de-trabajadores-de-azul-positivo/amp/"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11432203-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11432203-1');
</script>
</head>
<body class="post-template-default single single-post postid-91333 single-format-standard">
<header class="container-fluid px-0">
<div class="container">

<div class="row">
<div class="col-12">
<div class="banner_header">

<div id='div-gpt-ad-7406175-1'>
<script>
						 googletag.cmd.push(function() { googletag.display('div-gpt-ad-7406175-1'); });
					  </script>
</div>

<div id='div-gpt-ad-1573835881663-5' style='height:1px; width:1px;'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573835881663-5'); });
        </script>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-12 col-sm-6">
<div class="fecha">

viernes, enero 15, 2021</div>
</div>
<div class="d-none d-sm-flex col-sm-6 redes">
<ul class="menuredes flex-row">
<li id="menu-item-24" class="fa fa-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-24"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/NDtitulares" class="nav-link">Twitter</a></li>
<li id="menu-item-23" class="fa fa-instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/ndtitulares/" class="nav-link">Instagram</a></li>
<li id="menu-item-22" class="fa fa-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/NDtitulares/" class="nav-link">Facebook</a></li>
<li id="menu-item-21" class="fa fa-youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/NoticieroDigitalcom" class="nav-link">YouTube</a></li>
</ul>
</div>
</div>
</div>
<div class="logo  w-100" id="myLogo">
<a class="" href="https://www.noticierodigital.com/">
<img class="d-flex d-md-none" src="https://www.noticierodigital.com/cms/wp-content/themes/noticierodigital_v1/img/logo_movil.svg" alt="ND Noticiero Digital" width="100" height="55">
<img id="logo_movil" class="d-none d-md-flex" src="https://www.noticierodigital.com/cms/wp-content/themes/noticierodigital_v1/img/logo.svg" alt="Noticiero Digital" width="800" height="115">
</a>
</div>
<nav id="myNav" class="navbar navbar-expand-md  navbar-light bg-light navbar_nd">
<div class="container position-relative">
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"> <span class="navbar-toggler-icon"></span> </button>
<div class="collapse navbar-collapse" id="navbarCollapse">
<div class="d-none d-md-block icon"><a href="https://www.noticierodigital.com/"><img src="https://www.noticierodigital.com/cms/wp-content/themes/noticierodigital_v1/img/icon.svg" width="35" height="18"></a></div>
<ul class="navbar-nav mr-auto">
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19"><a href="https://www.noticierodigital.com/category/politica/" class="nav-link">Política</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.noticierodigital.com/category/economia/" class="nav-link">Economía</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.noticierodigital.com/category/opinion/" class="nav-link">Opinión</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.noticierodigital.com/category/el-mundo/" class="nav-link">El Mundo</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.noticierodigital.com/category/nacionales/" class="nav-link">Nacionales</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.noticierodigital.com/category/variedades/" class="nav-link">Variedades</a></li>
 </ul>
<div class="busqueda d-none d-lg-block">

<form role="search" method="get" id="searchform" class="searchform search-form" action="https://www.noticierodigital.com/">
<label>
<input type="search" class="search-field" placeholder="Buscar" value=" " name="s" title="Buscar t&eacute;rmino:">
</label>
<input type="submit" class="search-submit" id="searchsubmit" value="Buscar" />
</form>
</div>
</div>
</div>
</nav>
</header>
<main role="main" id="inicio">
<div class="container">
<section class="row no-gutters row_lineas noticias_destacadas ">


<div class="col-12 col-lg-8 columna_izquierda ">
<div class="row mx-0 small-gutters">
<div class="single_p post-91333 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-azul-positivo tag-ddhh tag-faes tag-naciones-unidas tag-protesta" id="post-91333">
<header>
<h1 class="titulo_single">Activistas DDHH se reunieron para exigir la liberación de trabajadores de Azul Positivo</h1>
<div class="meta"> <a class="categoria_link" href="https://www.noticierodigital.com/category/politica/">Política</a>
| enero 15, 2021 | 1:06 pm | <a href="https://www.noticierodigital.com/author/redaccion_ms/" title="Entradas de Miguel Solórzano" rel="author">Miguel Solórzano</a>. </div>
<div class="redes addtoany"><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://www.noticierodigital.com/2021/01/activistas-ddhh-se-reunieron-para-exigir-la-liberacion-de-trabajadores-de-azul-positivo/" data-a2a-title="Activistas DDHH se reunieron para exigir la liberación de trabajadores de Azul Positivo"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.noticierodigital.com%2F2021%2F01%2Factivistas-ddhh-se-reunieron-para-exigir-la-liberacion-de-trabajadores-de-azul-positivo%2F&amp;linkname=Activistas%20DDHH%20se%20reunieron%20para%20exigir%20la%20liberaci%C3%B3n%20de%20trabajadores%20de%20Azul%20Positivo" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.noticierodigital.com%2F2021%2F01%2Factivistas-ddhh-se-reunieron-para-exigir-la-liberacion-de-trabajadores-de-azul-positivo%2F&amp;linkname=Activistas%20DDHH%20se%20reunieron%20para%20exigir%20la%20liberaci%C3%B3n%20de%20trabajadores%20de%20Azul%20Positivo" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.noticierodigital.com%2F2021%2F01%2Factivistas-ddhh-se-reunieron-para-exigir-la-liberacion-de-trabajadores-de-azul-positivo%2F&amp;linkname=Activistas%20DDHH%20se%20reunieron%20para%20exigir%20la%20liberaci%C3%B3n%20de%20trabajadores%20de%20Azul%20Positivo" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.noticierodigital.com%2F2021%2F01%2Factivistas-ddhh-se-reunieron-para-exigir-la-liberacion-de-trabajadores-de-azul-positivo%2F&amp;linkname=Activistas%20DDHH%20se%20reunieron%20para%20exigir%20la%20liberaci%C3%B3n%20de%20trabajadores%20de%20Azul%20Positivo" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.noticierodigital.com%2F2021%2F01%2Factivistas-ddhh-se-reunieron-para-exigir-la-liberacion-de-trabajadores-de-azul-positivo%2F&amp;linkname=Activistas%20DDHH%20se%20reunieron%20para%20exigir%20la%20liberaci%C3%B3n%20de%20trabajadores%20de%20Azul%20Positivo" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div>
</header>
<figure class="foto_single"> <img width="937" height="625" src="https://www.noticierodigital.com/cms/wp-content/uploads/2021/01/activistas-ddhh-protestan-sedepnud-15ene2021-937x625.jpg" class="img-fluid wp-post-image" alt="" srcset="https://www.noticierodigital.com/cms/wp-content/uploads/2021/01/activistas-ddhh-protestan-sedepnud-15ene2021-937x625.jpg 937w, https://www.noticierodigital.com/cms/wp-content/uploads/2021/01/activistas-ddhh-protestan-sedepnud-15ene2021-300x200.jpg 300w, https://www.noticierodigital.com/cms/wp-content/uploads/2021/01/activistas-ddhh-protestan-sedepnud-15ene2021-1024x683.jpg 1024w, https://www.noticierodigital.com/cms/wp-content/uploads/2021/01/activistas-ddhh-protestan-sedepnud-15ene2021-768x512.jpg 768w, https://www.noticierodigital.com/cms/wp-content/uploads/2021/01/activistas-ddhh-protestan-sedepnud-15ene2021-448x299.jpg 448w, https://www.noticierodigital.com/cms/wp-content/uploads/2021/01/activistas-ddhh-protestan-sedepnud-15ene2021-450x300.jpg 450w, https://www.noticierodigital.com/cms/wp-content/uploads/2021/01/activistas-ddhh-protestan-sedepnud-15ene2021-144x96.jpg 144w, https://www.noticierodigital.com/cms/wp-content/uploads/2021/01/activistas-ddhh-protestan-sedepnud-15ene2021-253x169.jpg 253w, https://www.noticierodigital.com/cms/wp-content/uploads/2021/01/activistas-ddhh-protestan-sedepnud-15ene2021.jpg 1200w" sizes="(max-width: 937px) 100vw, 937px" /> </figure>
<div class="texto">

<p>Activistas y defensores de los DDHH se concentraron en la sede del Programa de las Naciones Unidas para el Desarrollo en Caracas para exigir la liberación de los 5 trabajadores de la ONG Azul Positivo acusados de manejo fraudulento de tarjeta inteligente o instrumentos análogos para delinquir.</p>
<p><span id="more-91333"></span> De acuerdo a lo reseñado por Codhez, los activistas se reunieron para exigir la liberación inmediata de los detenidos, otras ONG como Acceso a la Justicia hicieron eco de la situación.</p>
<p>El día de ayer, El Tribunal 4to de Control del Zulia dictó medida preventiva privativa de libertad contra los trabajadores de Azul Positivo, quienes fueron detenidos el martes por funcionarios de la Dgcim.</p>
<p>«Exhortamos a @OCHA_Venezuela abogar por la detención de los trabajadores humanitarios de @AzulPositivo, detenidos por asistir a poblaciones vulnerables en la respuesta humanitaria que esa oficina coordina @ONU_es @UNReliefChief @CIDH #AyudaHumanitariaNoEsDelito» publicó una de las activistas en Twitter.</p>
<p>Azul Positivo es una organización que desde 2004 trabaja para fortalecer la respuesta ciudadana ante el VIH, y que en medio de la emergencia humanitaria compleja ha brindado asistencia a las comunidades más vulnerables del Zulia.</p>
<p>«Entre 2015 y 2020, Azul Positivo atendió a 43.992 personas en diversas comunidades del #Zulia a través de talleres, sesiones educativas, atenciones médicas, psicológicas, entregas de insumos y otros servicios», indicó la Asociación Civil, Transparencia Venezuela.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/15Ene?src=hash&amp;ref_src=twsrc%5Etfw">#15Ene</a> Activistas y defensores de derechos humanos se concentran en la sede del <a href="https://twitter.com/PNUD_Venezuela?ref_src=twsrc%5Etfw">@PNUD_Venezuela</a> en <a href="https://twitter.com/hashtag/Caracas?src=hash&amp;ref_src=twsrc%5Etfw">#Caracas</a>, para exigir la libertad plena de 5 trabajadores humanitarios de <a href="https://twitter.com/AzulPositivo?ref_src=twsrc%5Etfw">@AzulPositivo</a>, detenidos arbitrariamente.<a href="https://twitter.com/hashtag/LiberenAzulPositivo?src=hash&amp;ref_src=twsrc%5Etfw">#LiberenAzulPositivo</a> <a href="https://twitter.com/hashtag/AyudaHumanitariaNoEsDelito?src=hash&amp;ref_src=twsrc%5Etfw">#AyudaHumanitariaNoEsDelito</a> <a href="https://t.co/ls5LNWQXuQ">pic.twitter.com/ls5LNWQXuQ</a></p>
<p>&mdash; Codhez (@Codhez) <a href="https://twitter.com/Codhez/status/1350095500285005824?ref_src=twsrc%5Etfw">January 15, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">Exhortamos a <a href="https://twitter.com/OCHA_Venezuela?ref_src=twsrc%5Etfw">@OCHA_Venezuela</a> abogar por la detención de los trabajadores humanitarios de <a href="https://twitter.com/AzulPositivo?ref_src=twsrc%5Etfw">@AzulPositivo</a>, detenidos por asistir a poblaciones vulnerables en la respuesta humanitaria que esa oficina coordina<a href="https://twitter.com/ONU_es?ref_src=twsrc%5Etfw">@ONU_es</a> <a href="https://twitter.com/UNReliefChief?ref_src=twsrc%5Etfw">@UNReliefChief</a> <a href="https://twitter.com/CIDH?ref_src=twsrc%5Etfw">@CIDH</a> <a href="https://twitter.com/hashtag/AyudaHumanitariaNoEsDelito?src=hash&amp;ref_src=twsrc%5Etfw">#AyudaHumanitariaNoEsDelito</a> <a href="https://t.co/C4F3Q2XlTI">pic.twitter.com/C4F3Q2XlTI</a></p>
<p>&mdash; Jessica Sánchez (@JESSICA7458) <a href="https://twitter.com/JESSICA7458/status/1350090022146502656?ref_src=twsrc%5Etfw">January 15, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">Entre 2015 y 2020, <a href="https://twitter.com/AzulPositivo?ref_src=twsrc%5Etfw">@AzulPositivo</a> atendió a 43.992 personas en diversas comunidades del <a href="https://twitter.com/hashtag/Zulia?src=hash&amp;ref_src=twsrc%5Etfw">#Zulia</a> a través de talleres, sesiones educativas, atenciones médicas, psicológicas, entregas de insumos y otros servicios.<a href="https://twitter.com/hashtag/AyudaHumanitariaNoEsDelito?src=hash&amp;ref_src=twsrc%5Etfw">#AyudaHumanitariaNoEsDelito</a> <a href="https://t.co/mweWstUtL3">pic.twitter.com/mweWstUtL3</a></p>
<p>&mdash; Transparencia Vzla (@NoMasGuiso) <a href="https://twitter.com/NoMasGuiso/status/1350108155171188739?ref_src=twsrc%5Etfw">January 15, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>

</div>
<div class=" clearfix"></div>
<div class="tags"><a href="https://www.noticierodigital.com/tag/azul-positivo/" rel="tag">Azul Positivo</a> <a href="https://www.noticierodigital.com/tag/ddhh/" rel="tag">DDHH</a> <a href="https://www.noticierodigital.com/tag/faes/" rel="tag">Faes</a> <a href="https://www.noticierodigital.com/tag/naciones-unidas/" rel="tag">Naciones Unidas</a> <a href="https://www.noticierodigital.com/tag/protesta/" rel="tag">protesta</a></div>
<div class="vaya_foro mt-10 mb-10 justify-content-end d-none d-md-flex">
<button class="btn_foro"><a href="http://www.noticierodigital.com/forum/viewtopic.php?t=171015" target="_blank">vaya al foro</a></button>
</div>

<aside class="banner_sep bt">


<div id='div-gpt-ad-1574209921079-0'>
<script>
                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574209921079-0'); });
                      </script>
</div>

</aside>

<div class="navigation row mx-0  bt bb">
<div class="nav-previous col"><span class="link anterior"><a href="https://www.noticierodigital.com/2021/01/amoroso-diputado-saliente-que-no-cese-sus-funciones-sera-inhabilitado-y-sancionado-con-500-ut/" rel="next">Amoroso: Diputado saliente que no cese sus funciones será inhabilitado y sancionado con 500 UT</a></span></div>
<div class="nav-next col text-right"><span class="link siguiente"><a href="https://www.noticierodigital.com/2021/01/nuevo-record-de-muertes-diarias-por-coronavirus-en-el-mundo-15-800/" rel="prev">Nuevo récord de muertes diarias por coronavirus en el mundo: 15.800</a></span></div>
</div>
<div class="mas_autor px-10 bb">
<article class="row no-gutters">
<div class="col-2 col-md-1">
<a href="https://www.noticierodigital.com/author/redaccion_ms/" title="Miguel Solórzano">
<div class="foto col p-0">
<img src="https://www.noticierodigital.com/cms/wp-content/themes/noticierodigital_v1/img/avatar.svg" class='img-fluid' alt="Noticiero digital">
</div >
</a>
</div>
<div class="col-10 col-md-11 ">
<div class="nombre pl-0">
<h4 class="autor col"><a href="https://www.noticierodigital.com/author/redaccion_ms/" title="Entradas de Miguel Solórzano" rel="author">Miguel Solórzano</a></h4>
</div>
</div>
</article>
</div>
<div class="relacionados">

<div class="tab_relacionados">
<ul class="nav nav-tabs" id="myTab" role="tablist">
<li class="nav-item">
<a class="nav-link active" id="noticiasrelacionadas-tab" data-toggle="tab" href="#noticiasrelacionadas" role="tab" aria-controls="noticiasrelacionadas" aria-selected="true">Noticias relacionadas</a>
</li>
<li class="nav-item">
<a class="nav-link " id="masdelautor-tab" data-toggle="tab" href="#masdelautor" role="tab" aria-controls="masdelautor" aria-selected="false">Más del autor</a>
</li>
</ul>
<div class="tab-content" id="myTabContent">
<div class="tab-pane fade show active " id="noticiasrelacionadas" role="tabpanel" aria-labelledby="noticiasrelacionadas-tab">
<div class="row no-gutters">
<article class="col-12 col-md-4">
<div class="una_noticia">
<figure><a href="https://www.noticierodigital.com/2021/01/integrantes-de-azul-positivo-esperan-ser-presentados-hoy-en-tribunales-espacio-publico/">
<img width="450" height="300" src="https://www.noticierodigital.com/cms/wp-content/uploads/2021/01/miembros-de-ong-azul-positivo-14ene2021-450x300.jpg" class="img-fluid wp-post-image" alt="" srcset="https://www.noticierodigital.com/cms/wp-content/uploads/2021/01/miembros-de-ong-azul-positivo-14ene2021-450x300.jpg 450w, https://www.noticierodigital.com/cms/wp-content/uploads/2021/01/miembros-de-ong-azul-positivo-14ene2021-300x200.jpg 300w, https://www.noticierodigital.com/cms/wp-content/uploads/2021/01/miembros-de-ong-azul-positivo-14ene2021-1024x683.jpg 1024w, https://www.noticierodigital.com/cms/wp-content/uploads/2021/01/miembros-de-ong-azul-positivo-14ene2021-768x512.jpg 768w, https://www.noticierodigital.com/cms/wp-content/uploads/2021/01/miembros-de-ong-azul-positivo-14ene2021-937x625.jpg 937w, https://www.noticierodigital.com/cms/wp-content/uploads/2021/01/miembros-de-ong-azul-positivo-14ene2021-448x299.jpg 448w, https://www.noticierodigital.com/cms/wp-content/uploads/2021/01/miembros-de-ong-azul-positivo-14ene2021-144x96.jpg 144w, https://www.noticierodigital.com/cms/wp-content/uploads/2021/01/miembros-de-ong-azul-positivo-14ene2021-253x169.jpg 253w, https://www.noticierodigital.com/cms/wp-content/uploads/2021/01/miembros-de-ong-azul-positivo-14ene2021.jpg 1200w" sizes="(max-width: 450px) 100vw, 450px" /> </a>
</figure>
<h2><a href="https://www.noticierodigital.com/2021/01/integrantes-de-azul-positivo-esperan-ser-presentados-hoy-en-tribunales-espacio-publico/">Privan de libertad a trabajadores de Azul Positivo por «manejo fraudulento de tarjetas inteligentes»: Codhez</a></h2>
</div>
</article>
</div>
</div>
<div class="tab-pane fade " id="masdelautor" role="tabpanel" aria-labelledby="masdelautor-tab">
<div class="row no-gutters">
<article class="col-12 col-md-4">
<div class="una_noticia">
<figure><a href="https://www.noticierodigital.com/2021/01/alerta-en-falcon-por-aumento-de-casos-de-hepatitis-y-dengue/">
<img width="450" height="300" src="https://www.noticierodigital.com/cms/wp-content/uploads/2020/06/vacuna_coronavirus_poliomelitis_12jun2020_-450x300.jpg" class="img-fluid wp-post-image" alt="" srcset="https://www.noticierodigital.com/cms/wp-content/uploads/2020/06/vacuna_coronavirus_poliomelitis_12jun2020_-450x300.jpg 450w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/06/vacuna_coronavirus_poliomelitis_12jun2020_-300x200.jpg 300w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/06/vacuna_coronavirus_poliomelitis_12jun2020_-1024x683.jpg 1024w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/06/vacuna_coronavirus_poliomelitis_12jun2020_-768x512.jpg 768w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/06/vacuna_coronavirus_poliomelitis_12jun2020_-937x625.jpg 937w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/06/vacuna_coronavirus_poliomelitis_12jun2020_-448x299.jpg 448w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/06/vacuna_coronavirus_poliomelitis_12jun2020_-144x96.jpg 144w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/06/vacuna_coronavirus_poliomelitis_12jun2020_-253x169.jpg 253w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/06/vacuna_coronavirus_poliomelitis_12jun2020_.jpg 1200w" sizes="(max-width: 450px) 100vw, 450px" /> </a>
</figure>
<h2><a href="https://www.noticierodigital.com/2021/01/alerta-en-falcon-por-aumento-de-casos-de-hepatitis-y-dengue/">Alerta en Falcón por aumento de casos de hepatitis y dengue</a></h2>
</div>
</article>
<article class="col-12 col-md-4">
<div class="una_noticia">
<figure><a href="https://www.noticierodigital.com/2021/01/educadores-protestan-frente-al-ministerio-del-trabajo-y-exigen-la-liberacion-de-robert-franco/">
<img width="450" height="300" src="https://www.noticierodigital.com/cms/wp-content/uploads/2021/01/protestas-educadores-15ene2021-450x300.jpg" class="img-fluid wp-post-image" alt="" srcset="https://www.noticierodigital.com/cms/wp-content/uploads/2021/01/protestas-educadores-15ene2021-450x300.jpg 450w, https://www.noticierodigital.com/cms/wp-content/uploads/2021/01/protestas-educadores-15ene2021-300x200.jpg 300w, https://www.noticierodigital.com/cms/wp-content/uploads/2021/01/protestas-educadores-15ene2021-1024x683.jpg 1024w, https://www.noticierodigital.com/cms/wp-content/uploads/2021/01/protestas-educadores-15ene2021-768x512.jpg 768w, https://www.noticierodigital.com/cms/wp-content/uploads/2021/01/protestas-educadores-15ene2021-937x625.jpg 937w, https://www.noticierodigital.com/cms/wp-content/uploads/2021/01/protestas-educadores-15ene2021-448x299.jpg 448w, https://www.noticierodigital.com/cms/wp-content/uploads/2021/01/protestas-educadores-15ene2021-144x96.jpg 144w, https://www.noticierodigital.com/cms/wp-content/uploads/2021/01/protestas-educadores-15ene2021-253x169.jpg 253w, https://www.noticierodigital.com/cms/wp-content/uploads/2021/01/protestas-educadores-15ene2021.jpg 1200w" sizes="(max-width: 450px) 100vw, 450px" /> </a>
</figure>
<h2><a href="https://www.noticierodigital.com/2021/01/educadores-protestan-frente-al-ministerio-del-trabajo-y-exigen-la-liberacion-de-robert-franco/">Educadores protestan frente al Ministerio del Trabajo y exigen la liberación de Robert Franco</a></h2>
</div>
</article>
<article class="col-12 col-md-4">
 <div class="una_noticia">
<figure><a href="https://www.noticierodigital.com/2021/01/conindustria-es-necesario-entablar-un-dialogo-entre-gobierno-empresarios-y-trabajadores/">
<img width="450" height="300" src="https://www.noticierodigital.com/cms/wp-content/uploads/2020/11/nv-450x300.jpg" class="img-fluid wp-post-image" alt="" srcset="https://www.noticierodigital.com/cms/wp-content/uploads/2020/11/nv-450x300.jpg 450w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/11/nv-300x200.jpg 300w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/11/nv-1024x683.jpg 1024w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/11/nv-768x512.jpg 768w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/11/nv-937x625.jpg 937w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/11/nv-448x299.jpg 448w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/11/nv-144x96.jpg 144w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/11/nv-253x169.jpg 253w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/11/nv.jpg 1200w" sizes="(max-width: 450px) 100vw, 450px" /> </a>
</figure>
<h2><a href="https://www.noticierodigital.com/2021/01/conindustria-es-necesario-entablar-un-dialogo-entre-gobierno-empresarios-y-trabajadores/">Conindustria: Es necesario un diálogo entre gobierno, empresarios y trabajadores</a></h2>
</div>
</article>
</div>
</div>
</div>
</div>

</div>

<aside class="tabola">
<div id="taboola-single-section---below-article-thumbnails"></div>
<script type="text/javascript">
						  window._taboola = window._taboola || [];
						  _taboola.push({
							 mode: 'thumbnails-c',
							 container: 'taboola-single-section---below-article-thumbnails',
							 placement: 'Single Section - Below Article Thumbnails',
							 target_type: 'mix'
						  });
						</script>
</aside>
</div>
</div>
</div>


<div class="d-none d-lg-flex col-lg-4">
<aside class="columna_derecha">

<aside class="banner_sep pb-0">


<div id='div-gpt-ad-7069152-5'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-7069152-5'); });
  </script>
</div>

</aside>


<aside class="banner_sep pb-0">


<div id='div-gpt-ad-7069152-2'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-7069152-2'); });
  </script>
</div>

</aside>


<aside class="banner_sep pb-0">


<div id='div-gpt-ad-7069152-3'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-7069152-3'); });
  </script>
</div>

</aside>


<aside class="banner_sep">


<div id='div-gpt-ad-7069152-4'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-7069152-4'); });
  </script>
</div>

</aside>


<aside class="tabola">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr2',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</aside>

<aside class="banner_sep bb">


<div id='div-gpt-ad-7069152-6'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-7069152-6'); });
  </script>
</div>

</aside>

</aside>
</div>

</section>
</div>
</main>

<footer class="footer">
<section class="up container-fluid"> <a class="boton" href="#inicio"> <i class="fas fa-angle-double-up"></i></a>
<div class="container">
<div class="row">
<div class="col-12 col-md-4">
<div class=" logo_footer text-center text-md-left">
<a href="https://www.noticierodigital.com/"><img src="https://www.noticierodigital.com/cms/wp-content/themes/noticierodigital_v1/img/logo.svg" alt="Noticiero Digital" width="800" height="115" class="img-fluid"></a>
</div>
</div>
<div class="col-12 col-md-4 d-flex correos">
<div class="copytext text-center  w-100"> &copy;2021 Noticiero Digital <p>Publicidad: <a href="/cdn-cgi/l/email-protection#7204171c061301321c1d061b111b17001d161b151b06131e5c111d1f"><span class="__cf_email__" data-cfemail="90e6f5fee4f1e3d0feffe4f9f3f9f5e2fff4f9f7f9e4f1fcbef3fffd">[email&#160;protected]</span></a><br />
Redacción: <a href="/cdn-cgi/l/email-protection#7c0e19181d1f1f1513123c121308151f15190e1318151b15081d10521f1311"><span class="__cf_email__" data-cfemail="f1839495909292989e9fdf9f9e8598929894839e9598969885909db1969c90989ddf929e9c">[email&#160;protected]</span></a><br />
Foro: <a href="/cdn-cgi/l/email-protection#92fffdf6f7e0f3f6fde0d2fcfde6fbf1fbf7e0fdf6fbf5fbe6f3febcf1fdff"><span class="__cf_email__" data-cfemail="d8b5b7bcbdaab9bcb7aa98b6b7acb1bbb1bdaab7bcb1bfb1acb9b4f6bbb7b5">[email&#160;protected]</span></a></p>
Rif: J-31487737-2 </div>
</div>
<div class="col-12 col-md-4">
<div class="redes d-block">
<ul class="menuredes flex-row">
<li class="fa fa-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-24"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/NDtitulares" class="nav-link">Twitter</a></li>
<li class="fa fa-instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/ndtitulares/" class="nav-link">Instagram</a></li>
<li class="fa fa-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/NDtitulares/" class="nav-link">Facebook</a></li>
<li class="fa fa-youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/NoticieroDigitalcom" class="nav-link">YouTube</a></li>
</ul>
</div>
<div class="creditos text-center text-md-right">
diseño: <a href="https://comunicacion-central.com/" target="_blank">comunicación central</a>
<br>desarrollo: <a href="https://www.viera.info" target="_blank">daniel viera</a>
</div>
</div>
</div>
</div>
</section>
</footer>


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://code.jquery.com/jquery-3.2.1.slim.min.js" integrity="sha384-KJ3o2DKtIkvYIK3UENzmM7KCkRr/rE9/Qpg6aAZGJwFDMVNA/GpGFF93hXpG5KkN" crossorigin="anonymous"></script>
<script>window.jQuery || document.write('<script src="js/vendor/jquery-slim.min.js"><\/script>')</script>
<script src="https://www.noticierodigital.com/cms/wp-content/themes/noticierodigital_v1/js/bootstrap.min.js"></script>
<script>
// When the user scrolls the page, execute myFunction
window.onscroll = function() {myFunction()};

// Get the header
var header = document.getElementById("myNav");
var logo = document.getElementById("myLogo");

// Get the offset position of the navbar
var sticky  = header.offsetTop;
var sticky2 = logo.offsetTop;

// Add the sticky class to the header when you reach its scroll position. Remove "sticky" when you leave the scroll position
function myFunction() {
  if (window.pageYOffset > sticky) {
    header.classList.add("fixed-top-md");
  } else {
    header.classList.remove("fixed-top-md");
  }
  if (window.pageYOffset > sticky2) {
    logo.classList.add("fixed-top-logo");
    header.classList.add("fixed-top-nav");
  } else {
    logo.classList.remove("fixed-top-logo");
    header.classList.remove("fixed-top-nav");
  }
}
// para ocultar los espacios de banners vacios
	$(document).ready(function() {
		$(".banner_sep").not(function(){
			return ( $(this).children(":hidden").length > 0 ) ? false : true;
		}).addClass('invisible');
	})	
</script>
<script src="https://www.noticierodigital.com/cms/wp-content/themes/noticierodigital_v1/js/carousel-swipe.js"></script>
<script type="text/javascript">
	$("#carouselHome").carousel({
	  swipe: 30 // percent-per-second, default is 50. Pass false to disable swipe
	});
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP Twitter Auto Publish" href="https://xyzscripts.com/wordpress-plugins/twitter-auto-publish/details">WP Twitter Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com">XYZScripts.com</a></div><script type='text/javascript' src='https://www.noticierodigital.com/cms/wp-includes/js/comment-reply.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://www.noticierodigital.com/cms/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.noticierodigital.com/cms/wp-content/plugins/marfeelpress/includes/base/src/resources/js/resizer.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://www.noticierodigital.com/cms/wp-includes/js/wp-embed.min.js?ver=5.3.6'></script>
</body>
</html>