<!DOCTYPE html>
<html lang="es" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<script data-cfasync='false' data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="bc.marfeelcache.com" src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
<meta name="robots" content="index, follow" />
<meta name="description" content="Portal de noticias y opinión sobre Venezuela" />
<link href="https://fonts.googleapis.com/css?family=Martel:400,700|Roboto:100,400,500,700&display=swap" rel="stylesheet">
<script src="https://use.fontawesome.com/b163b5cbb3.js"></script>

<link rel="apple-touch-icon" sizes="57x57" href="https://www.noticierodigital.com/cms/wp-content/themes/noticierodigital_v1/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.noticierodigital.com/cms/wp-content/themes/noticierodigital_v1/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.noticierodigital.com/cms/wp-content/themes/noticierodigital_v1/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.noticierodigital.com/cms/wp-content/themes/noticierodigital_v1/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.noticierodigital.com/cms/wp-content/themes/noticierodigital_v1/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.noticierodigital.com/cms/wp-content/themes/noticierodigital_v1/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.noticierodigital.com/cms/wp-content/themes/noticierodigital_v1/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.noticierodigital.com/cms/wp-content/themes/noticierodigital_v1/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.noticierodigital.com/cms/wp-content/themes/noticierodigital_v1/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.noticierodigital.com/cms/wp-content/themes/noticierodigital_v1/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.noticierodigital.com/cms/wp-content/themes/noticierodigital_v1/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.noticierodigital.com/cms/wp-content/themes/noticierodigital_v1/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.noticierodigital.com/cms/wp-content/themes/noticierodigital_v1/favicon/favicon-16x16.png">
<link rel="manifest" href="https://www.noticierodigital.com/cms/wp-content/themes/noticierodigital_v1/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.noticierodigital.com/cms/wp-content/themes/noticierodigital_v1/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<link href="https://www.noticierodigital.com/cms/wp-content/themes/noticierodigital_v1/css/bootstrap.min.css" rel="stylesheet">
<link rel="stylesheet" href="https://www.noticierodigital.com/cms/wp-content/themes/noticierodigital_v1/style.css?1580777360" type="text/css" />
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.3.1/css/all.css" integrity="sha384-mzrmE5qonljUremFsqc01SB46JvROS7bZs3IO2EmfFsd15uHvIt+Y8vEf7N7fWAU" crossorigin="anonymous">

<script data-ad-client="ca-pub-9146996552944516" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>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</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WC7GF87');</script>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WC7GF87"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/noticierodigital/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<link rel="pingback" href="https://www.noticierodigital.com/cms/xmlrpc.php">
<title>Efe: Venezuela, donde la vida pasa esperando gasolina - Noticiero Digital</title>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.noticierodigital.com/2020/09/efe-venezuela-donde-la-vida-pasa-esperando-gasolina/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Efe: Venezuela, donde la vida pasa esperando gasolina - Noticiero Digital" />
<meta property="og:description" content="Maracaibo.- Fernando lleva seis días durmiendo a la intemperie, soportando temperaturas de hasta 40 grados centígrados. Él es solo uno más dentro de una larga fila de vehículos que esperan para repostar en el estado Zulia, donde la gasolina es la más cara y escasa de toda Venezuela. Con más hastío que resignación, el hombre de 59 años dice a &hellip;" />
<meta property="og:url" content="https://www.noticierodigital.com/2020/09/efe-venezuela-donde-la-vida-pasa-esperando-gasolina/" />
<meta property="og:site_name" content="Noticiero Digital" />
<meta property="article:tag" content="colas" />
<meta property="article:tag" content="escasez" />
<meta property="article:tag" content="gasolina" />
<meta property="article:tag" content="zulia" />
<meta property="article:section" content="Política" />
<meta property="article:published_time" content="2020-09-28T13:42:52+00:00" />
<meta property="article:modified_time" content="2020-09-28T13:45:32+00:00" />
<meta property="og:updated_time" content="2020-09-28T13:45:32+00:00" />
<meta property="og:image" content="https://www.noticierodigital.com/cms/wp-content/uploads/2020/03/colas_gasolina_guayana_18mar2020.jpg" />
<meta property="og:image:secure_url" content="https://www.noticierodigital.com/cms/wp-content/uploads/2020/03/colas_gasolina_guayana_18mar2020.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="801" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Maracaibo.- Fernando lleva seis días durmiendo a la intemperie, soportando temperaturas de hasta 40 grados centígrados. Él es solo uno más dentro de una larga fila de vehículos que esperan para repostar en el estado Zulia, donde la gasolina es la más cara y escasa de toda Venezuela. Con más hastío que resignación, el hombre de 59 años dice a [&hellip;]" />
<meta name="twitter:title" content="Efe: Venezuela, donde la vida pasa esperando gasolina - Noticiero Digital" />
<meta name="twitter:image" content="https://www.noticierodigital.com/cms/wp-content/uploads/2020/03/colas_gasolina_guayana_18mar2020.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.noticierodigital.com/#website","url":"https://www.noticierodigital.com/","name":"Noticiero Digital","description":"Portal de noticias y opini\u00f3n sobre Venezuela","potentialAction":{"@type":"SearchAction","target":"https://www.noticierodigital.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.noticierodigital.com/2020/09/efe-venezuela-donde-la-vida-pasa-esperando-gasolina/#primaryimage","url":"https://www.noticierodigital.com/cms/wp-content/uploads/2020/03/colas_gasolina_guayana_18mar2020.jpg","width":1200,"height":801},{"@type":"WebPage","@id":"https://www.noticierodigital.com/2020/09/efe-venezuela-donde-la-vida-pasa-esperando-gasolina/#webpage","url":"https://www.noticierodigital.com/2020/09/efe-venezuela-donde-la-vida-pasa-esperando-gasolina/","inLanguage":"es","name":"Efe: Venezuela, donde la vida pasa esperando gasolina - Noticiero Digital","isPartOf":{"@id":"https://www.noticierodigital.com/#website"},"primaryImageOfPage":{"@id":"https://www.noticierodigital.com/2020/09/efe-venezuela-donde-la-vida-pasa-esperando-gasolina/#primaryimage"},"datePublished":"2020-09-28T13:42:52+00:00","dateModified":"2020-09-28T13:45:32+00:00","author":{"@id":"https://www.noticierodigital.com/#/schema/person/0945c92b0e147ea17c6ea59822c9c771"}},{"@type":["Person"],"@id":"https://www.noticierodigital.com/#/schema/person/0945c92b0e147ea17c6ea59822c9c771","name":"Agencia Efe","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticiero Digital &raquo; Feed" href="https://www.noticierodigital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticiero Digital &raquo; Feed de los comentarios" href="https://www.noticierodigital.com/comments/feed/" />
<meta property="og:title" content="Noticiero Digital - Efe: Venezuela, donde la vida pasa esperando gasolina" />
<meta property="og:description" content="Portal de noticias y opinión sobre Venezuela" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.noticierodigital.com/2020/09/efe-venezuela-donde-la-vida-pasa-esperando-gasolina/" />
<meta property="og:site_name" content="Noticiero Digital" />
<meta name="twitter:title" content="Efe: Venezuela, donde la vida pasa esperando gasolina" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Portal de noticias y opinión sobre Venezuela" />
<meta name="twitter:url" content="https://www.noticierodigital.com/2020/09/efe-venezuela-donde-la-vida-pasa-esperando-gasolina/" />
<meta property="og:image" content="https://www.noticierodigital.com/cms/wp-content/uploads/2020/03/colas_gasolina_guayana_18mar2020-300x200.jpg" />
<meta name="twitter:image" content="https://www.noticierodigital.com/cms/wp-content/uploads/2020/03/colas_gasolina_guayana_18mar2020-300x200.jpg" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.noticierodigital.com\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.noticierodigital.com/cms/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://www.noticierodigital.com/cms/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-for-wp-css' href='https://www.noticierodigital.com/cms/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css' href='https://www.noticierodigital.com/cms/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.1.8.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.noticierodigital.com/cms/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.noticierodigital.com/cms/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.noticierodigital.com/cms/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.noticierodigital.com/cms/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.noticierodigital.com/cms/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.noticierodigital.com\/cms\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.noticierodigital.com\/cms\/wp-login.php?redirect_to=https%3A%2F%2Fwww.noticierodigital.com%2Fcms%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.noticierodigital.com\/cms\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.noticierodigital.com\/cms\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Encuesta inv\u00e1lida","noAnswersSelected":"No ha seleccionado ninguna respuesta","minAnswersRequired":"Al menos {min_answers_allowed} repuesta(s) es requerida","maxAnswersRequired":"Un m\u00e1ximo de {max_answers_allowed} respuestas(s) aceptadas","noAnswerForOther":"Ninguna otra respuesta ","noValueForCustomField":"{custom_field_name} es obligatorio","consentNotChecked":"Debe aceptar los t\u00e9rminos y condiciones","noCaptchaSelected":"Captcha es obligatorio","thankYou":"Gracias, Usted ha votado en esta encuesta"},"resultsParams":{"singleVote":"voto","multipleVotes":"votos","singleAnswer":"respuesta","multipleAnswers":"respuestas"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticierodigital.com/cms/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.1.8.min.js?ver=5.3.4'></script>
<link rel='https://api.w.org/' href='https://www.noticierodigital.com/wp-json/' />
<link rel='shortlink' href='https://www.noticierodigital.com/?p=72757' />
<link rel="alternate" type="application/json+oembed" href="https://www.noticierodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticierodigital.com%2F2020%2F09%2Fefe-venezuela-donde-la-vida-pasa-esperando-gasolina%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.noticierodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticierodigital.com%2F2020%2F09%2Fefe-venezuela-donde-la-vida-pasa-esperando-gasolina%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<style type="text/css">
	.fancybox-slide--image .fancybox-content{background-color: #FFFFFF}div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:0px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(12,12,12,0.7);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	div#fancybox-title{background-color:#FFFFFF}
	div.fancybox-content{background-color:#FFFFFF}
	div#fancybox-title-inside{color:#333333}
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#333333}
	div.fancybox-caption {color:#333333}div.fancybox-caption p.caption-title {background:#fff; width:auto;padding:10px 30px;}div.fancybox-content p.caption-title{color:#333333;margin: 0;padding: 5px 0;}
</style><script type="text/javascript">
	jQuery(function(){

		jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

                var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
            return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
        });
        

		// Add data-type iframe for links that are not images or videos.
        var iframeLinks = jQuery('.fancyboxforwp').filter( function() { return ! /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href')) }).filter( function() { return ! /vimeo|youtube/i.test(jQuery(this).attr('href')) });
        iframeLinks.attr({ "data-type" : "iframe" }).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox","gallery").getTitle();
        iframeLinks.attr({ "data-fancybox":"gallery" }).getTitle();

		// Gallery type NONE
		


		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: false,
			smallBtn: false,
			zoomOpacity: "auto",
			animationEffect: "fade",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration : "300",
			overlayShow: true,
			overlayOpacity: "0.7",
			titleShow: true,
			titlePosition: "inside",
			keyboard: true,
			showCloseButton: false,
			arrows: true,
			clickContent: false,
            clickSlide: "close",
            mobile:{
                clickContent: function(current, event) {
                    return current.type === "image" ? "toggleControls" : false;
                },
                clickSlide: function(current, event) {
                    return current.type === "image" ? "close" : "close";
                },
            },
			wheel: false,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate: function() { },			beforeClose: function() { },			afterShow: function() { },			afterClose: function() { },			caption : function( instance, item ) {var testing = jQuery(this).context.title;var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && testing.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+testing+'</p>' ;}return caption;},
			afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption inside-caption\" style=\" position: absolute;left:0;right:0;color:#000;margin:0 auto;bottom:0;text-align:center;background-color:#FFFFFF \">' + current.opts.caption + '</div>');},
					});
		
	})
</script>

<link rel="amphtml" href="https://www.noticierodigital.com/2020/09/efe-venezuela-donde-la-vida-pasa-esperando-gasolina/amp/"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11432203-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11432203-1');
</script>
</head>
<body class="post-template-default single single-post postid-72757 single-format-standard">
<header class="container-fluid px-0">
<div class="container">

<div class="row">
<div class="col-12">
<div class="banner_header">

<div id='div-gpt-ad-7406175-1'>
<script>
						 googletag.cmd.push(function() { googletag.display('div-gpt-ad-7406175-1'); });
					  </script>
</div>

<div id='div-gpt-ad-1573835881663-5' style='height:1px; width:1px;'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573835881663-5'); });
        </script>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-12 col-sm-6">
<div class="fecha">

lunes, septiembre 28, 2020</div>
</div>
<div class="d-none d-sm-flex col-sm-6 redes">
<ul class="menuredes flex-row">
<li id="menu-item-24" class="fa fa-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-24"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/NDtitulares" class="nav-link">Twitter</a></li>
<li id="menu-item-23" class="fa fa-instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/ndtitulares/" class="nav-link">Instagram</a></li>
<li id="menu-item-22" class="fa fa-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/NDtitulares/" class="nav-link">Facebook</a></li>
<li id="menu-item-21" class="fa fa-youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/NoticieroDigitalcom" class="nav-link">YouTube</a></li>
</ul>
</div>
</div>
</div>
<div class="logo  w-100" id="myLogo">
<a class="" href="https://www.noticierodigital.com/">
<img class="d-flex d-md-none" src="https://www.noticierodigital.com/cms/wp-content/themes/noticierodigital_v1/img/logo_movil.svg" alt="ND Noticiero Digital" width="100" height="55">
<img id="logo_movil" class="d-none d-md-flex" src="https://www.noticierodigital.com/cms/wp-content/themes/noticierodigital_v1/img/logo.svg" alt="Noticiero Digital" width="800" height="115">
</a>
</div>
<nav id="myNav" class="navbar navbar-expand-md  navbar-light bg-light navbar_nd">
<div class="container position-relative">
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"> <span class="navbar-toggler-icon"></span> </button>
<div class="collapse navbar-collapse" id="navbarCollapse">
<div class="d-none d-md-block icon"><a href="https://www.noticierodigital.com/"><img src="https://www.noticierodigital.com/cms/wp-content/themes/noticierodigital_v1/img/icon.svg" width="35" height="18"></a></div>
<ul class="navbar-nav mr-auto">
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19"><a href="https://www.noticierodigital.com/category/politica/" class="nav-link">Política</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.noticierodigital.com/category/economia/" class="nav-link">Economía</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.noticierodigital.com/category/opinion/" class="nav-link">Opinión</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.noticierodigital.com/category/el-mundo/" class="nav-link">El Mundo</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="https://www.noticierodigital.com/category/nacionales/" class="nav-link">Nacionales</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.noticierodigital.com/category/variedades/" class="nav-link">Variedades</a></li>
 </ul>
<div class="busqueda d-none d-lg-block">

<form role="search" method="get" id="searchform" class="searchform search-form" action="https://www.noticierodigital.com/">
<label>
<input type="search" class="search-field" placeholder="Buscar" value=" " name="s" title="Buscar t&eacute;rmino:">
</label>
<input type="submit" class="search-submit" id="searchsubmit" value="Buscar" />
</form>
</div>
</div>
</div>
</nav>
</header>
<main role="main" id="inicio">
<div class="container">
<section class="row no-gutters row_lineas noticias_destacadas ">


<div class="col-12 col-lg-8 columna_izquierda ">
<div class="row mx-0 small-gutters">
<div class="single_p post-72757 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales category-politica tag-colas tag-escasez tag-gasolina tag-zulia" id="post-72757">
<header>
<h1 class="titulo_single">Efe: Venezuela, donde la vida pasa esperando gasolina</h1>
<div class="meta"> <a class="categoria_link" href="https://www.noticierodigital.com/category/nacionales/">Nacionales</a>
<a class="categoria_link" href="https://www.noticierodigital.com/category/politica/">Política</a>
| septiembre 28, 2020 | 9:42 am | <a href="https://www.noticierodigital.com/author/agenciaefe/" title="Entradas de Agencia Efe" rel="author">Agencia Efe</a>. </div>
<div class="redes addtoany"><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://www.noticierodigital.com/2020/09/efe-venezuela-donde-la-vida-pasa-esperando-gasolina/" data-a2a-title="Efe: Venezuela, donde la vida pasa esperando gasolina"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.noticierodigital.com%2F2020%2F09%2Fefe-venezuela-donde-la-vida-pasa-esperando-gasolina%2F&amp;linkname=Efe%3A%20Venezuela%2C%20donde%20la%20vida%20pasa%20esperando%20gasolina" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.noticierodigital.com%2F2020%2F09%2Fefe-venezuela-donde-la-vida-pasa-esperando-gasolina%2F&amp;linkname=Efe%3A%20Venezuela%2C%20donde%20la%20vida%20pasa%20esperando%20gasolina" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.noticierodigital.com%2F2020%2F09%2Fefe-venezuela-donde-la-vida-pasa-esperando-gasolina%2F&amp;linkname=Efe%3A%20Venezuela%2C%20donde%20la%20vida%20pasa%20esperando%20gasolina" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.noticierodigital.com%2F2020%2F09%2Fefe-venezuela-donde-la-vida-pasa-esperando-gasolina%2F&amp;linkname=Efe%3A%20Venezuela%2C%20donde%20la%20vida%20pasa%20esperando%20gasolina" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.noticierodigital.com%2F2020%2F09%2Fefe-venezuela-donde-la-vida-pasa-esperando-gasolina%2F&amp;linkname=Efe%3A%20Venezuela%2C%20donde%20la%20vida%20pasa%20esperando%20gasolina" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div>
</header>
<figure class="foto_single"> <img width="937" height="625" src="https://www.noticierodigital.com/cms/wp-content/uploads/2020/03/colas_gasolina_guayana_18mar2020-937x625.jpg" class="img-fluid wp-post-image" alt="" srcset="https://www.noticierodigital.com/cms/wp-content/uploads/2020/03/colas_gasolina_guayana_18mar2020-937x625.jpg 937w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/03/colas_gasolina_guayana_18mar2020-300x200.jpg 300w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/03/colas_gasolina_guayana_18mar2020-1024x684.jpg 1024w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/03/colas_gasolina_guayana_18mar2020-768x513.jpg 768w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/03/colas_gasolina_guayana_18mar2020-448x299.jpg 448w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/03/colas_gasolina_guayana_18mar2020-450x300.jpg 450w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/03/colas_gasolina_guayana_18mar2020-144x96.jpg 144w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/03/colas_gasolina_guayana_18mar2020-253x169.jpg 253w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/03/colas_gasolina_guayana_18mar2020.jpg 1200w" sizes="(max-width: 937px) 100vw, 937px" /> </figure>
<div class="texto">

<p>Maracaibo.- Fernando lleva seis días durmiendo a la intemperie, soportando temperaturas de hasta 40 grados centígrados. Él es solo uno más dentro de una larga fila de vehículos que esperan para repostar en el estado Zulia, donde la gasolina es la más cara y escasa de toda Venezuela.<span id="more-72757"></span></p>
<p>Con más hastío que resignación, el hombre de 59 años dice a Efe que aguantará 72 horas más en la cola y que si, cumplido ese plazo, no abren la gasolinera se regresará a su casa a guardar el carro «hasta que Dios quiera».</p>
<p><strong class="text-strong">Sin certeza</strong></p>
<p>Ni Fernando Valecillos ni ninguna de los cientos de personas que esperan junto a él tienen la certeza de poder repostar. Lo que sí saben todos es que cada litro de combustible allí, en una gasolinera administrada por el Gobierno regional, cuesta casi tanto como un salario mínimo y es el precio más caro de todo el país.</p>
<p>Hace menos de un año, Fernando podía llenar el tanque de su vehículo, igual sorteando la severa escasez de combustible, por menos de un dólar. Ahora este hombre desempleado que vive de la ayuda que le dan sus hijos se prepara para pagar 24 dólares por 30 litros de gasolina.</p>
<p>Y es que, como ha ocurrido con todos los males de la crisis venezolana, la escasez de gasolina de los últimos años golpeó más duro al Zulia, pese a ser un estado rico en petróleo.</p>
<p>Así hasta que en junio el Gobierno puso en marcha la venta de combustible a 0,50 dólares el litro, lo que supuso el fin de la gratuidad en este producto.</p>
<p>Menos de tres meses después, la medida, que había traído un alivio y llegó a erradicar las colas de las gasolineras, se quedó corta, pues el país volvió a registrar escasez de combustible y otra vez se ha sentido con más rudeza en el Zulia.</p>
<p><strong class="text-strong">A la deriva</strong></p>
<p>También esperando hace una semana, Antonio Echarri se siente «a la deriva». Cuenta a Efe que ha comido y dormido sobre el asfalto los últimos días «sin ningún compromiso» de que el sacrificio vaya a valer la pena.</p>
<p>«La estamos esperando, (gasolina) colombiana, la de aquí ya la desviaron para Caracas», dice el zuliano de 58 años que, como muchos de sus paisanos, se resiente por los privilegios de la capital venezolana, que no escapa de problemas nacionales como la escasez o los fallos eléctricos pero los sufre en menor medida.</p>
<p>«La estoy comprando a precio internacional y hasta más cara», agrega este fotógrafo no sin antes expresar que está «loco» por vender su vehículo e irse del país, para huir de las penurias.</p>
<p>Igualmente agobiado, Rolando Orozco no tiene ni siquiera cómo devolverse a su casa, pues el tanque de su vehículo está seco así que está obligado a esperar. «Tengo que morir en la cola», dice.</p>
<p>El sexagenario, que hace años dejó de tomar medicamentos para su hipertensión por no poder costearlos, recuerda que como pensionista percibe menos de dos dólares mensuales, por lo que se rebusca como repartidor para «medio sobrevivir» en un país cuya canasta básica de alimentos cuesta cerca de 300 dólares mensuales.</p>
<p>«Estamos esperando que Dios se apiade de nosotros», agrega.</p>
<p><strong>«Libre» mercado</strong></p>
<p>El gobernador de Zulia, el oficialista Omar Prieto, advirtió en abril que sería «implacable» con quienes vendieran combustible en dólares, pero dos meses después instauró 24 gasolineras que cobraban únicamente en moneda extranjera, siguiendo la orden del Ejecutivo.</p>
<p>Esta región fronteriza con Colombia cuenta con 198 gasolineras pero en las últimas semanas apenas 12 han estado operativas de forma intermitente, lo que deja solo una docena de puntos de venta para cinco millones de habitantes y más de un millón de vehículos.</p>
<p>Por ello, el gobernador ha autorizado este mes a «cualquiera que pueda» para que importe combustibles y los venda en Zulia, siempre por debajo de un dólar el litro, pero por encima del costo establecido por el Ejecutivo.</p>
<p>«La idea es que podamos romper el bloqueo», dijo Prieto recientemente, en alusión a las sanciones económicas impuestas por Estados Unidos al Gobierno de Nicolás Maduro que restringen la llegada al país del combustible y de los químicos necesarios para la producción local.</p>
<p>Algunas importaciones ya están en marcha y, explicó el gobernador, no se explicará el lugar de procedencia de estos combustibles para evitar sanciones a las personas o compañías involucradas, como ocurrió con la gasolina iraní que Venezuela recibió en el primer semestre del año.</p>
<p>Aunque el oficialista asegura que las 12 estaciones de servicio establecidas están distribuyendo combustible al menos tres veces por semana, Fernando, Antonio y Rolando lo desmienten con su perseverancia, con una espera que supera las 150 horas sin una gota de gasolina.</p>
<p>La paralización del estado más poblado de Venezuela ha llevado a algunos a la desesperación e incluso a delinquir poniendo en peligro la vida de muchos y la operatividad de la depauperada industria petrolera.</p>
<p>Una muestra de ello fue el incendio provocado a mediados de septiembre en una tubería de la estatal petrolera Pdvsa, luego de que personas ajenas a la empresa intentasen sustraer combustible de forma ilegal.</p>
<p>Mientras se investiga este hecho el Estado ha hecho un llamamiento a los ciudadanos, ávidos de combustible, para que «eviten realizar este tipo de tomas ilegales que pueden generar consecuencias irreparables a los habitantes de la zona».</p>
<p>Fernando, Antonio y Rolando siguen en la cola.</p>
</div>
<div class=" clearfix"></div>
<div class="tags"><a href="https://www.noticierodigital.com/tag/colas/" rel="tag">colas</a> <a href="https://www.noticierodigital.com/tag/escasez/" rel="tag">escasez</a> <a href="https://www.noticierodigital.com/tag/gasolina/" rel="tag">gasolina</a> <a href="https://www.noticierodigital.com/tag/zulia/" rel="tag">zulia</a></div>
<div class="vaya_foro mt-10 mb-10 justify-content-end d-none d-md-flex">
<button class="btn_foro"><a href="http://www.noticierodigital.com/forum/viewtopic.php?t=163602" target="_blank">vaya al foro</a></button>
</div>

<aside class="banner_sep bt">


<div id='div-gpt-ad-1574209921079-0'>
<script>
                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574209921079-0'); });
                      </script>
</div>

</aside>

<div class="navigation row mx-0  bt bb">
<div class="nav-previous col"></div>
<div class="nav-next col text-right"><span class="link siguiente"><a href="https://www.noticierodigital.com/2020/09/moon-espera-restablecer-dialogo-con-corea-del-norte-tras-muerte-de-funcionario-surcoreano-en-la-frontera/" rel="prev">Moon espera restablecer diálogo con Corea del Norte tras muerte de funcionario surcoreano en la frontera</a></span></div>
</div>
<div class="mas_autor px-10 bb">
<article class="row no-gutters">
<div class="col-2 col-md-1">
<a href="https://www.noticierodigital.com/author/agenciaefe/" title="Agencia Efe">
<div class="foto col p-0">
<img src="https://www.noticierodigital.com/cms/wp-content/themes/noticierodigital_v1/img/avatar.svg" class='img-fluid' alt="Noticiero digital">
</div >
</a>
</div>
<div class="col-10 col-md-11 ">
<div class="nombre pl-0">
 <h4 class="autor col"><a href="https://www.noticierodigital.com/author/agenciaefe/" title="Entradas de Agencia Efe" rel="author">Agencia Efe</a></h4>
</div>
</div>
</article>
</div>
<div class="relacionados">

<div class="tab_relacionados">
<ul class="nav nav-tabs" id="myTab" role="tablist">
<li class="nav-item">
<a class="nav-link active" id="noticiasrelacionadas-tab" data-toggle="tab" href="#noticiasrelacionadas" role="tab" aria-controls="noticiasrelacionadas" aria-selected="true">Noticias relacionadas</a>
</li>
<li class="nav-item">
<a class="nav-link " id="masdelautor-tab" data-toggle="tab" href="#masdelautor" role="tab" aria-controls="masdelautor" aria-selected="false">Más del autor</a>
</li>
</ul>
<div class="tab-content" id="myTabContent">
<div class="tab-pane fade show active " id="noticiasrelacionadas" role="tabpanel" aria-labelledby="noticiasrelacionadas-tab">
<div class="row no-gutters">
<article class="col-12 col-md-4">
<div class="una_noticia">
<figure><a href="https://www.noticierodigital.com/2020/09/guaido-convoca-a-protestar-masivamente-y-pide-unirse-a-manifestacion-de-docentes-el-5o/">
<img width="450" height="300" src="https://www.noticierodigital.com/cms/wp-content/uploads/2020/09/juan_guaido_venezuela-450x300.jpg" class="img-fluid wp-post-image" alt="" srcset="https://www.noticierodigital.com/cms/wp-content/uploads/2020/09/juan_guaido_venezuela-450x300.jpg 450w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/09/juan_guaido_venezuela-300x200.jpg 300w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/09/juan_guaido_venezuela-1024x683.jpg 1024w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/09/juan_guaido_venezuela-768x512.jpg 768w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/09/juan_guaido_venezuela-937x625.jpg 937w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/09/juan_guaido_venezuela-448x299.jpg 448w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/09/juan_guaido_venezuela-144x96.jpg 144w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/09/juan_guaido_venezuela-253x169.jpg 253w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/09/juan_guaido_venezuela.jpg 1200w" sizes="(max-width: 450px) 100vw, 450px" /> </a>
</figure>
<h2><a href="https://www.noticierodigital.com/2020/09/guaido-convoca-a-protestar-masivamente-y-pide-unirse-a-manifestacion-de-docentes-el-5o/">Guaidó convoca a protestar masivamente y pide unirse a manifestación de docentes el 5O</a></h2>
</div>
</article>
</div>
</div>
<div class="tab-pane fade " id="masdelautor" role="tabpanel" aria-labelledby="masdelautor-tab">
<div class="row no-gutters">
<article class="col-12 col-md-4">
<div class="una_noticia">
<figure><a href="https://www.noticierodigital.com/2020/09/merkel-teme-un-pico-de-hasta-19-200-contagios-diarios-de-covid-19-en-las-navidades/">
<img width="450" height="300" src="https://www.noticierodigital.com/cms/wp-content/uploads/2020/03/angela_merkel_22mar2020-450x300.jpg" class="img-fluid wp-post-image" alt="" srcset="https://www.noticierodigital.com/cms/wp-content/uploads/2020/03/angela_merkel_22mar2020-450x300.jpg 450w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/03/angela_merkel_22mar2020-300x200.jpg 300w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/03/angela_merkel_22mar2020-1024x683.jpg 1024w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/03/angela_merkel_22mar2020-768x512.jpg 768w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/03/angela_merkel_22mar2020-937x625.jpg 937w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/03/angela_merkel_22mar2020-448x299.jpg 448w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/03/angela_merkel_22mar2020-144x96.jpg 144w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/03/angela_merkel_22mar2020-253x169.jpg 253w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/03/angela_merkel_22mar2020.jpg 1200w" sizes="(max-width: 450px) 100vw, 450px" /> </a>
</figure>
<h2><a href="https://www.noticierodigital.com/2020/09/merkel-teme-un-pico-de-hasta-19-200-contagios-diarios-de-covid-19-en-las-navidades/">Merkel teme un pico de hasta 19.200 contagios diarios de covid-19 en las navidades</a></h2>
</div>
</article>
<article class="col-12 col-md-4">
<div class="una_noticia">
<figure><a href="https://www.noticierodigital.com/2020/09/supremo-espanol-inhabilito-al-presidente-de-la-region-de-cataluna-quien-debera-abandonar-el-cargo/">
<img width="450" height="300" src="https://www.noticierodigital.com/cms/wp-content/uploads/2020/03/quimtorra_coronavirus_16mar2020_-450x300.jpg" class="img-fluid wp-post-image" alt="" srcset="https://www.noticierodigital.com/cms/wp-content/uploads/2020/03/quimtorra_coronavirus_16mar2020_-450x300.jpg 450w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/03/quimtorra_coronavirus_16mar2020_-300x200.jpg 300w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/03/quimtorra_coronavirus_16mar2020_-1024x683.jpg 1024w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/03/quimtorra_coronavirus_16mar2020_-768x512.jpg 768w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/03/quimtorra_coronavirus_16mar2020_-937x625.jpg 937w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/03/quimtorra_coronavirus_16mar2020_-448x299.jpg 448w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/03/quimtorra_coronavirus_16mar2020_-144x96.jpg 144w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/03/quimtorra_coronavirus_16mar2020_-253x169.jpg 253w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/03/quimtorra_coronavirus_16mar2020_.jpg 1200w" sizes="(max-width: 450px) 100vw, 450px" /> </a>
</figure>
<h2><a href="https://www.noticierodigital.com/2020/09/supremo-espanol-inhabilito-al-presidente-de-la-region-de-cataluna-quien-debera-abandonar-el-cargo/">Inhabilitan al presidente de Cataluña, Quim Torra, quien debe abandonar el cargo</a></h2>
</div>
</article>
<article class="col-12 col-md-4">
<div class="una_noticia">
<figure><a href="https://www.noticierodigital.com/2020/09/la-india-con-el-ritmo-de-aumento-de-casos-mas-alto-del-mundo-supera-los-6-millones-de-casos-de-covid-19/">
<img width="450" height="300" src="https://www.noticierodigital.com/cms/wp-content/uploads/2020/05/india_cuarentena_4may2020-450x300.jpg" class="img-fluid wp-post-image" alt="" srcset="https://www.noticierodigital.com/cms/wp-content/uploads/2020/05/india_cuarentena_4may2020-450x300.jpg 450w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/05/india_cuarentena_4may2020-300x200.jpg 300w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/05/india_cuarentena_4may2020-1024x683.jpg 1024w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/05/india_cuarentena_4may2020-768x512.jpg 768w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/05/india_cuarentena_4may2020-937x625.jpg 937w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/05/india_cuarentena_4may2020-448x299.jpg 448w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/05/india_cuarentena_4may2020-144x96.jpg 144w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/05/india_cuarentena_4may2020-253x169.jpg 253w, https://www.noticierodigital.com/cms/wp-content/uploads/2020/05/india_cuarentena_4may2020.jpg 1200w" sizes="(max-width: 450px) 100vw, 450px" /> </a>
</figure>
<h2><a href="https://www.noticierodigital.com/2020/09/la-india-con-el-ritmo-de-aumento-de-casos-mas-alto-del-mundo-supera-los-6-millones-de-casos-de-covid-19/">La India, con el ritmo más alto de contagios en el mundo, supera los 6 millones de casos de covid-19</a></h2>
</div>
</article>
</div>
</div>
</div>
</div>

</div>

<aside class="tabola">
<div id="taboola-single-section---below-article-thumbnails"></div>
<script type="text/javascript">
						  window._taboola = window._taboola || [];
						  _taboola.push({
							 mode: 'thumbnails-c',
							 container: 'taboola-single-section---below-article-thumbnails',
							 placement: 'Single Section - Below Article Thumbnails',
							 target_type: 'mix'
						  });
						</script>
</aside>
</div>
</div>
</div>


<div class="d-none d-lg-flex col-lg-4">
<aside class="columna_derecha">

<aside class="banner_sep pb-0">


<div id='div-gpt-ad-7069152-5'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-7069152-5'); });
  </script>
</div>

</aside>


<aside class="banner_sep pb-0">


<div id='div-gpt-ad-7069152-2'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-7069152-2'); });
  </script>
</div>

</aside>


<aside class="banner_sep pb-0">


<div id='div-gpt-ad-7069152-3'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-7069152-3'); });
  </script>
</div>

</aside>


<aside class="banner_sep">


<div id='div-gpt-ad-7069152-4'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-7069152-4'); });
  </script>
</div>

</aside>


<aside class="tabola">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr2',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</aside>

<aside class="banner_sep bb">


<div id='div-gpt-ad-7069152-6'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-7069152-6'); });
  </script>
</div>

</aside>

</aside>
</div>

</section>
</div>
</main>

<footer class="footer">
<section class="up container-fluid"> <a class="boton" href="#inicio"> <i class="fas fa-angle-double-up"></i></a>
<div class="container">
<div class="row">
<div class="col-12 col-md-4">
<div class=" logo_footer text-center text-md-left">
<a href="https://www.noticierodigital.com/"><img src="https://www.noticierodigital.com/cms/wp-content/themes/noticierodigital_v1/img/logo.svg" alt="Noticiero Digital" width="800" height="115" class="img-fluid"></a>
</div>
</div>
<div class="col-12 col-md-4 d-flex correos">
<div class="copytext text-center  w-100"> &copy;2020 Noticiero Digital <p>Publicidad: <a href="/cdn-cgi/l/email-protection#ea9c8f849e8b99aa84859e8389838f98858e838d839e8b86c4898587"><span class="__cf_email__" data-cfemail="46302328322735062829322f252f233429222f212f32272a6825292b">[email&#160;protected]</span></a><br />
Redacción: <a href="/cdn-cgi/l/email-protection#b6c4d3d2d7d5d5dfd9d8f6d8d9c2dfd5dfd3c4d9d2dfd1dfc2d7da98d5d9db"><span class="__cf_email__" data-cfemail="d8aabdbcb9bbbbb1b7b6f6b6b7acb1bbb1bdaab7bcb1bfb1acb9b498bfb5b9b1b4f6bbb7b5">[email&#160;protected]</span></a><br />
Foro: <a href="/cdn-cgi/l/email-protection#402d2f24253221242f32002e2f3429232925322f2429272934212c6e232f2d"><span class="__cf_email__" data-cfemail="34595b50514655505b46745a5b405d575d51465b505d535d4055581a575b59">[email&#160;protected]</span></a></p>
Rif: J-31487737-2 </div>
</div>
<div class="col-12 col-md-4">
<div class="redes d-block">
<ul class="menuredes flex-row">
<li class="fa fa-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-24"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/NDtitulares" class="nav-link">Twitter</a></li>
<li class="fa fa-instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/ndtitulares/" class="nav-link">Instagram</a></li>
<li class="fa fa-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/NDtitulares/" class="nav-link">Facebook</a></li>
<li class="fa fa-youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/NoticieroDigitalcom" class="nav-link">YouTube</a></li>
</ul>
</div>
<div class="creditos text-center text-md-right">
diseño: <a href="https://comunicacion-central.com/" target="_blank">comunicación central</a>
<br>desarrollo: <a href="https://www.viera.info" target="_blank">daniel viera</a>
</div>
</div>
</div>
</div>
</section>
</footer>


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://code.jquery.com/jquery-3.2.1.slim.min.js" integrity="sha384-KJ3o2DKtIkvYIK3UENzmM7KCkRr/rE9/Qpg6aAZGJwFDMVNA/GpGFF93hXpG5KkN" crossorigin="anonymous"></script>
<script>window.jQuery || document.write('<script src="js/vendor/jquery-slim.min.js"><\/script>')</script>
<script src="https://www.noticierodigital.com/cms/wp-content/themes/noticierodigital_v1/js/bootstrap.min.js"></script>
<script>
// When the user scrolls the page, execute myFunction
window.onscroll = function() {myFunction()};

// Get the header
var header = document.getElementById("myNav");
var logo = document.getElementById("myLogo");

// Get the offset position of the navbar
var sticky  = header.offsetTop;
var sticky2 = logo.offsetTop;

// Add the sticky class to the header when you reach its scroll position. Remove "sticky" when you leave the scroll position
function myFunction() {
  if (window.pageYOffset > sticky) {
    header.classList.add("fixed-top-md");
  } else {
    header.classList.remove("fixed-top-md");
  }
  if (window.pageYOffset > sticky2) {
    logo.classList.add("fixed-top-logo");
    header.classList.add("fixed-top-nav");
  } else {
    logo.classList.remove("fixed-top-logo");
    header.classList.remove("fixed-top-nav");
  }
}
// para ocultar los espacios de banners vacios
	$(document).ready(function() {
		$(".banner_sep").not(function(){
			return ( $(this).children(":hidden").length > 0 ) ? false : true;
		}).addClass('invisible');
	})	
</script>
<script src="https://www.noticierodigital.com/cms/wp-content/themes/noticierodigital_v1/js/carousel-swipe.js"></script>
<script type="text/javascript">
	$("#carouselHome").carousel({
	  swipe: 30 // percent-per-second, default is 50. Pass false to disable swipe
	});
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP Twitter Auto Publish" href="https://xyzscripts.com/wordpress-plugins/twitter-auto-publish/details">WP Twitter Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com">XYZScripts.com</a></div><script type='text/javascript' src='https://www.noticierodigital.com/cms/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.noticierodigital.com/cms/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.3.11'></script>
<script type='text/javascript' src='https://www.noticierodigital.com/cms/wp-content/plugins/marfeelpress/includes/base/src/resources/js/resizer.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.noticierodigital.com/cms/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
</body>
</html>