Conectarse Clic aquí para ingresar
con su nombre de usuario
Regístrese
Clic aquí para registrar
una nueva cuenta
Índice de Noticiero Digital » Lo dicen los Foristas

Publicar Nuevo Tema   Responder al Tema
Advertencia: 1.- ND no se hace responsable por los comentarios de los foristas. El portal se reserva el derecho a eliminar aquellos comentarios que violen los Términos y Condiciones y el Decálogo del Forista, aceptados por los foristas al momento de registrarse. 2.- Los contenidos que aquí se muestran pueden ser inapropiados para menores de edad. Noticiero Digital utiliza el sistema de etiquetado ICRA para la descripción de sus contenidos.
Help: Youtube no me esta mostrando el embeded code Ir a página 1, 2  Siguiente
Ver tema anterior :: Ver siguiente tema  
Autor Mensaje
Venezolano Engorilado



Registrado: 01 Sep 2009
Mensajes: 18977
Ubicación: Somos producto de un error historico


MensajePublicado: Jue Dic 06, 2012 2:06 pm 
Título del mensaje: Help: Youtube no me esta mostrando el embeded code

El codigo para postear en foros no me esta apareciendo, les pasa lo mismo?
Volver arriba
Ver perfil del usuario Enviar mensaje privado
RedKidneyBeans



Registrado: 28 May 2009
Mensajes: 7373
Ubicación: Pto Ayacucho/Perijà/Caracas.

MensajePublicado: Jue Dic 06, 2012 2:12 pm 
Título del mensaje:

Gafo!!!!! primero pinche el boton "compartir" y veras que el codigo sale... luego pinche el boton "Insertar" para buscar el codigo de insercion de foro... y listo
Volver arriba
Ver perfil del usuario Enviar mensaje privado Visitar sitio web del autor
pillogo



Registrado: 09 Nov 2005
Mensajes: 12143

MensajePublicado: Jue Dic 06, 2012 2:15 pm 
Título del mensaje:

Cita:
Gafo!!!!! primero pinche el boton "compartir" y veras que el codigo sale... luego pinche el boton "Insertar" para buscar el codigo de insercion de foro... y listo


Nos podría compartir un video de youtube por favor?
Volver arriba
Ver perfil del usuario Enviar mensaje privado
El de la Ruana



Registrado: 27 Ago 2006
Mensajes: 4490
Ubicación: A tres dias a caballo por el paso de los Andes

MensajePublicado: Jue Dic 06, 2012 2:17 pm 
Título del mensaje:

A mi me paso lo mismo y ocurre solo con Chrome. Abrelo con Firefox y va a aparecer
Volver arriba
Ver perfil del usuario Enviar mensaje privado
RedKidneyBeans



Registrado: 28 May 2009
Mensajes: 7373
Ubicación: Pto Ayacucho/Perijà/Caracas.

MensajePublicado: Jue Dic 06, 2012 2:27 pm 
Título del mensaje:

Cita:
Nos podría compartir un video de youtube por favor?


TE DOY ESTA...

Volver arriba
Ver perfil del usuario Enviar mensaje privado Visitar sitio web del autor
Venezolano Engorilado



Registrado: 01 Sep 2009
Mensajes: 18977
Ubicación: Somos producto de un error historico

MensajePublicado: Jue Dic 06, 2012 2:27 pm 
Título del mensaje:

Cita:
A mi me paso lo mismo y ocurre solo con Chrome. Abrelo con Firefox y va a aparecer


Me esta pasando en firefox
Volver arriba
Ver perfil del usuario Enviar mensaje privado
freelance2003



Registrado: 09 Dic 2009
Mensajes: 302

MensajePublicado: Jue Dic 06, 2012 2:29 pm 
Título del mensaje:

Yo lo hago con Opera y normal.

Lamentablemente Maria Leche tiene razon esta vez

Compartir ----- Insertar Vinculo ----- Selecciona Antiguo Código

Funciona igual para Opera, Chrome, Firefox, etc...

Volver arriba
Ver perfil del usuario Enviar mensaje privado
Buen pastor



Registrado: 18 May 2008
Mensajes: 3781
Ubicación: Caracas la capital del mundo

MensajePublicado: Jue Dic 06, 2012 2:31 pm 
Título del mensaje:

1=)




2=)



3=)



Ultima edición por Buen pastor el Jue Dic 06, 2012 2:34 pm; editado 1 vez
Volver arriba
Ver perfil del usuario Enviar mensaje privado
Venezolano Engorilado



Registrado: 01 Sep 2009
Mensajes: 18977
Ubicación: Somos producto de un error historico

MensajePublicado: Jue Dic 06, 2012 2:32 pm 
Título del mensaje:

Los demas browsers me dejan, firefox no
Volver arriba
Ver perfil del usuario Enviar mensaje privado
jsrzuliano



Registrado: 10 Dic 2008
Mensajes: 6986
Ubicación: 122 T shhhh!!!

MensajePublicado: Jue Dic 06, 2012 2:34 pm 
Título del mensaje:

A mi no me aparece la opción de usar el código antiguo en chrome y en firefox no genera el código.

Debe ser un bug por los cambios recientes en youtube.


al avatar del perrito solo le gusta ladrar.
Volver arriba
Ver perfil del usuario Enviar mensaje privado
RedKidneyBeans



Registrado: 28 May 2009
Mensajes: 7373
Ubicación: Pto Ayacucho/Perijà/Caracas.

MensajePublicado: Jue Dic 06, 2012 2:34 pm 
Título del mensaje:

La insercion anterior lo hice en mozilla firefox y en la forma como lo explica el forista Buen Pastor
Volver arriba
Ver perfil del usuario Enviar mensaje privado Visitar sitio web del autor
RedKidneyBeans



Registrado: 28 May 2009
Mensajes: 7373
Ubicación: Pto Ayacucho/Perijà/Caracas.

MensajePublicado: Jue Dic 06, 2012 2:38 pm 
Título del mensaje:

Volver arriba
Ver perfil del usuario Enviar mensaje privado Visitar sitio web del autor
Venezolano Engorilado



Registrado: 01 Sep 2009
Mensajes: 18977
Ubicación: Somos producto de un error historico

MensajePublicado: Jue Dic 06, 2012 2:40 pm 
Título del mensaje:

Cita:
Buen pastor


Siempre lo he hecho asi, no se que paso con firefox
Volver arriba
Ver perfil del usuario Enviar mensaje privado
pillogo



Registrado: 09 Nov 2005
Mensajes: 12143

MensajePublicado: Jue Dic 06, 2012 2:41 pm 
Título del mensaje:

Gracias de la Ruana por la información. Ok Red!
Volver arriba
Ver perfil del usuario Enviar mensaje privado
esponki45



Registrado: 01 Ago 2007
Mensajes: 11472
Ubicación: Momentos...

MensajePublicado: Jue Dic 06, 2012 2:46 pm 
Título del mensaje:

Esta mañana no me aparecia "compartir", ahorita si.

Volver arriba
Ver perfil del usuario Enviar mensaje privado
Mostrar mensajes anteriores:   
Publicar Nuevo Tema   Responder al Tema    Índice de Noticiero Digital » Lo dicen los Foristas Todas las horas están en GMT - 4.5 Horas
Ir a página 1, 2  Siguiente
Página 1 de 2

 
Saltar a:  
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas

 
Etiqueta ICRA