<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb:
http://www.facebook.com/2008/fbml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<html lang="es" xml:lang="es" xmlns="http://www.w3.org/1999/xhtml">
<meta name="distribution" content="global" />
<meta name="robots" content="index, follow" />
<meta name="description" content="Primer portal de noticias y opinión de Venezuela y el foro más grande de su tipo en el mundo. Más de 55.000 foristas/periodistas ciudadanos y 100 columnistas reconocidos." />
<meta name="revisit-after" content="1 days" />
<meta name="alexaVerifyID" content="inuxztqFsNOsqjwC7H68BQiaix8" />
<meta name="_mg-domain-verification" content="1928bcbe64e136f309e04e38cb112363" /> 
<title>Inversión española en Latinoamérica solo caerá en Venezuela</title>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.noticierodigital.com/2019/02/inversion-espanola-latinoamerica-solo-caera-venezuela/" />
<meta property="og:title" content="Inversión española en Latinoamérica solo caerá en Venezuela" />
<meta property="og:description" content="Madrid, 20 feb (EFE).- El 76 % de las empresas españolas -un 68 % si son pymes- prevén aumentar la inversión en Iberoamérica en 2019, ..." />
<meta property="og:image" content="http://www.noticierodigital.com/cms/wp-content/uploads/industria_automotriz_3ene2017.jpg" />
<meta property="fb:app_id" content="1579060935729722" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11432203-1', 'auto');
  ga('send', 'pageview');

</script>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://noticierodigital.com/?feed=rss2" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://noticierodigital.com/cms/?feed=rss" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://noticierodigital.com/cms/?feed=atom" />
<link rel="pingback" href="http://www.noticierodigital.com/cms/xmlrpc.php" />
<link rel='archives' title='febrero 2019' href='http://www.noticierodigital.com/2019/02/' />
<link rel='archives' title='enero 2019' href='http://www.noticierodigital.com/2019/01/' />
<link rel='archives' title='diciembre 2018' href='http://www.noticierodigital.com/2018/12/' />
<link rel='archives' title='noviembre 2018' href='http://www.noticierodigital.com/2018/11/' />
<link rel='archives' title='octubre 2018' href='http://www.noticierodigital.com/2018/10/' />
<link rel='archives' title='septiembre 2018' href='http://www.noticierodigital.com/2018/09/' />
<link rel='archives' title='agosto 2018' href='http://www.noticierodigital.com/2018/08/' />
<link rel='archives' title='julio 2018' href='http://www.noticierodigital.com/2018/07/' />
<link rel='archives' title='junio 2018' href='http://www.noticierodigital.com/2018/06/' />
<link rel='archives' title='mayo 2018' href='http://www.noticierodigital.com/2018/05/' />
<link rel='archives' title='abril 2018' href='http://www.noticierodigital.com/2018/04/' />
<link rel='archives' title='marzo 2018' href='http://www.noticierodigital.com/2018/03/' />
<link rel='archives' title='febrero 2018' href='http://www.noticierodigital.com/2018/02/' />
<link rel='archives' title='enero 2018' href='http://www.noticierodigital.com/2018/01/' />
<link rel='archives' title='diciembre 2017' href='http://www.noticierodigital.com/2017/12/' />
<link rel='archives' title='noviembre 2017' href='http://www.noticierodigital.com/2017/11/' />
<link rel='archives' title='octubre 2017' href='http://www.noticierodigital.com/2017/10/' />
<link rel='archives' title='septiembre 2017' href='http://www.noticierodigital.com/2017/09/' />
<link rel='archives' title='agosto 2017' href='http://www.noticierodigital.com/2017/08/' />
<link rel='archives' title='julio 2017' href='http://www.noticierodigital.com/2017/07/' />
<link rel='archives' title='junio 2017' href='http://www.noticierodigital.com/2017/06/' />
<link rel='archives' title='mayo 2017' href='http://www.noticierodigital.com/2017/05/' />
<link rel='archives' title='abril 2017' href='http://www.noticierodigital.com/2017/04/' />
<link rel='archives' title='marzo 2017' href='http://www.noticierodigital.com/2017/03/' />
<link rel='archives' title='febrero 2017' href='http://www.noticierodigital.com/2017/02/' />
<link rel='archives' title='enero 2017' href='http://www.noticierodigital.com/2017/01/' />
<link rel='archives' title='diciembre 2016' href='http://www.noticierodigital.com/2016/12/' />
<link rel='archives' title='noviembre 2016' href='http://www.noticierodigital.com/2016/11/' />
<link rel='archives' title='octubre 2016' href='http://www.noticierodigital.com/2016/10/' />
<link rel='archives' title='septiembre 2016' href='http://www.noticierodigital.com/2016/09/' />
<link rel='archives' title='agosto 2016' href='http://www.noticierodigital.com/2016/08/' />
<link rel='archives' title='julio 2016' href='http://www.noticierodigital.com/2016/07/' />
<link rel='archives' title='junio 2016' href='http://www.noticierodigital.com/2016/06/' />
<link rel='archives' title='mayo 2016' href='http://www.noticierodigital.com/2016/05/' />
<link rel='archives' title='abril 2016' href='http://www.noticierodigital.com/2016/04/' />
<link rel='archives' title='marzo 2016' href='http://www.noticierodigital.com/2016/03/' />
<link rel='archives' title='febrero 2016' href='http://www.noticierodigital.com/2016/02/' />
<link rel='archives' title='enero 2016' href='http://www.noticierodigital.com/2016/01/' />
<link rel='archives' title='diciembre 2015' href='http://www.noticierodigital.com/2015/12/' />
<link rel='archives' title='noviembre 2015' href='http://www.noticierodigital.com/2015/11/' />
<link rel='archives' title='octubre 2015' href='http://www.noticierodigital.com/2015/10/' />
<link rel='archives' title='septiembre 2015' href='http://www.noticierodigital.com/2015/09/' />
<link rel='archives' title='agosto 2015' href='http://www.noticierodigital.com/2015/08/' />
<link rel='archives' title='julio 2015' href='http://www.noticierodigital.com/2015/07/' />
<link rel='archives' title='junio 2015' href='http://www.noticierodigital.com/2015/06/' />
<link rel='archives' title='mayo 2015' href='http://www.noticierodigital.com/2015/05/' />
<link rel='archives' title='abril 2015' href='http://www.noticierodigital.com/2015/04/' />
<link rel='archives' title='marzo 2015' href='http://www.noticierodigital.com/2015/03/' />
<link rel='archives' title='febrero 2015' href='http://www.noticierodigital.com/2015/02/' />
<link rel='archives' title='enero 2015' href='http://www.noticierodigital.com/2015/01/' />
<link rel='archives' title='diciembre 2014' href='http://www.noticierodigital.com/2014/12/' />
<link rel='archives' title='noviembre 2014' href='http://www.noticierodigital.com/2014/11/' />
<link rel='archives' title='octubre 2014' href='http://www.noticierodigital.com/2014/10/' />
<link rel='archives' title='septiembre 2014' href='http://www.noticierodigital.com/2014/09/' />
<link rel='archives' title='agosto 2014' href='http://www.noticierodigital.com/2014/08/' />
<link rel='archives' title='julio 2014' href='http://www.noticierodigital.com/2014/07/' />
<link rel='archives' title='junio 2014' href='http://www.noticierodigital.com/2014/06/' />
<link rel='archives' title='mayo 2014' href='http://www.noticierodigital.com/2014/05/' />
<link rel='archives' title='abril 2014' href='http://www.noticierodigital.com/2014/04/' />
<link rel='archives' title='marzo 2014' href='http://www.noticierodigital.com/2014/03/' />
<link rel='archives' title='febrero 2014' href='http://www.noticierodigital.com/2014/02/' />
<link rel='archives' title='enero 2014' href='http://www.noticierodigital.com/2014/01/' />
<link rel='archives' title='diciembre 2013' href='http://www.noticierodigital.com/2013/12/' />
<link rel='archives' title='noviembre 2013' href='http://www.noticierodigital.com/2013/11/' />
<link rel='archives' title='octubre 2013' href='http://www.noticierodigital.com/2013/10/' />
<link rel='archives' title='septiembre 2013' href='http://www.noticierodigital.com/2013/09/' />
<link rel='archives' title='agosto 2013' href='http://www.noticierodigital.com/2013/08/' />
<link rel='archives' title='julio 2013' href='http://www.noticierodigital.com/2013/07/' />
<link rel='archives' title='junio 2013' href='http://www.noticierodigital.com/2013/06/' />
<link rel='archives' title='mayo 2013' href='http://www.noticierodigital.com/2013/05/' />
<link rel='archives' title='abril 2013' href='http://www.noticierodigital.com/2013/04/' />
<link rel='archives' title='marzo 2013' href='http://www.noticierodigital.com/2013/03/' />
<link rel='archives' title='febrero 2013' href='http://www.noticierodigital.com/2013/02/' />
<link rel='archives' title='enero 2013' href='http://www.noticierodigital.com/2013/01/' />
<link rel='archives' title='diciembre 2012' href='http://www.noticierodigital.com/2012/12/' />
<link rel='archives' title='noviembre 2012' href='http://www.noticierodigital.com/2012/11/' />
<link rel='archives' title='octubre 2012' href='http://www.noticierodigital.com/2012/10/' />
<link rel='archives' title='septiembre 2012' href='http://www.noticierodigital.com/2012/09/' />
<link rel='archives' title='agosto 2012' href='http://www.noticierodigital.com/2012/08/' />
<link rel='archives' title='julio 2012' href='http://www.noticierodigital.com/2012/07/' />
<link rel='archives' title='junio 2012' href='http://www.noticierodigital.com/2012/06/' />
<link rel='archives' title='mayo 2012' href='http://www.noticierodigital.com/2012/05/' />
<link rel='archives' title='abril 2012' href='http://www.noticierodigital.com/2012/04/' />
<link rel='archives' title='marzo 2012' href='http://www.noticierodigital.com/2012/03/' />
<link rel='archives' title='febrero 2012' href='http://www.noticierodigital.com/2012/02/' />
<link rel='archives' title='enero 2012' href='http://www.noticierodigital.com/2012/01/' />
<link rel='archives' title='diciembre 2011' href='http://www.noticierodigital.com/2011/12/' />
<link rel='archives' title='noviembre 2011' href='http://www.noticierodigital.com/2011/11/' />
<link rel='archives' title='octubre 2011' href='http://www.noticierodigital.com/2011/10/' />
<link rel='archives' title='septiembre 2011' href='http://www.noticierodigital.com/2011/09/' />
<link rel='archives' title='agosto 2011' href='http://www.noticierodigital.com/2011/08/' />
<link rel='archives' title='julio 2011' href='http://www.noticierodigital.com/2011/07/' />
<link rel='archives' title='junio 2011' href='http://www.noticierodigital.com/2011/06/' />
<link rel='archives' title='mayo 2011' href='http://www.noticierodigital.com/2011/05/' />
<link rel='archives' title='abril 2011' href='http://www.noticierodigital.com/2011/04/' />
<link rel='archives' title='marzo 2011' href='http://www.noticierodigital.com/2011/03/' />
<link rel='archives' title='febrero 2011' href='http://www.noticierodigital.com/2011/02/' />
<link rel='archives' title='enero 2011' href='http://www.noticierodigital.com/2011/01/' />
<link rel='archives' title='diciembre 2010' href='http://www.noticierodigital.com/2010/12/' />
<link rel='archives' title='noviembre 2010' href='http://www.noticierodigital.com/2010/11/' />
<link rel='archives' title='octubre 2010' href='http://www.noticierodigital.com/2010/10/' />
<link rel='archives' title='septiembre 2010' href='http://www.noticierodigital.com/2010/09/' />
<style type="text/css" media="screen"><!-- @import url( http://www.noticierodigital.com/cms/wp-content/themes/revolution_news-21/style.css ); --></style>
<link type="text/css" media="screen" rel="stylesheet" href="http://www.noticierodigital.com/cms/wp-content/themes/revolution_news-21/tab.css" />
<link type="text/css" media="screen" rel="stylesheet" href="http://www.noticierodigital.com/cms/wp-content/themes/revolution_news-21/sociable.css" />
<link type="text/css" media="screen" rel="stylesheet" href="http://www.noticierodigital.com/cms/wp-content/themes/revolution_news-21/ajaxtabs.css" />

<script language="JavaScript" type="text/javascript" src="http://www.noticierodigital.com/cms/wp-content/themes/revolution_news-21/js/ajaxtabs.js"></script>

<script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js">
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('\/1005169\/banner_2-600x100', [ 600.0 ,  100.0 ], 'div-gpt-ad-1528293047873-0').addService(googletag.pubads());
    googletag.defineSlot('\/1005169\/banner_extremo_superior_home', [ 1000.0 ,  240.0 ], 'div-gpt-ad-1528293047873-1').addService(googletag.pubads());
    googletag.defineSlot('\/1005169\/banner_extremo_superior_interno', [ 1000.0 ,  240.0 ], 'div-gpt-ad-1528293047873-2').addService(googletag.pubads());
    googletag.defineSlot('\/1005169\/economia_top', [ 600.0 ,  100.0 ], 'div-gpt-ad-1528293047873-3').addService(googletag.pubads());
    googletag.defineSlot('\/1005169\/forum_header_000_728x90', [ 728.0 ,  90.0 ], 'div-gpt-ad-1528293047873-4').addService(googletag.pubads());
    googletag.defineSlot('\/1005169\/forum_viewtopic_000', [ 160.0 ,  600.0 ], 'div-gpt-ad-1528293047873-5').addService(googletag.pubads());
    googletag.defineSlot('\/1005169\/forum_viewtopic_001', [ 336.0 ,  280.0 ], 'div-gpt-ad-1528293047873-6').addService(googletag.pubads());
    googletag.defineSlot('\/1005169\/homesidebar300x600', [ 300.0 ,  600.0 ], 'div-gpt-ad-1528293047873-7').addService(googletag.pubads());
    googletag.defineSlot('\/1005169\/home_main_col_100x620_(1)', [ 600.0 ,  300.0 ], 'div-gpt-ad-1528293047873-8').addService(googletag.pubads());
    googletag.defineSlot('\/1005169\/passback_p_1000x240', [ 1000.0 ,  240.0 ], 'div-gpt-ad-1528293047873-9').addService(googletag.pubads());
    googletag.defineSlot('\/1005169\/passback_p_728x90', [ 728.0 ,  90.0 ], 'div-gpt-ad-1528293047873-10').addService(googletag.pubads());
    googletag.defineSlot('\/1005169\/passback_p_centro_1_600x300', [ 600.0 ,  300.0 ], 'div-gpt-ad-1528293047873-11').addService(googletag.pubads());
    googletag.defineSlot('\/1005169\/passback_p_sidebar_300x600', [ 300.0 ,  600.0 ], 'div-gpt-ad-1528293047873-12').addService(googletag.pubads());
    googletag.defineSlot('\/1005169\/passback_p_sidebar_4_300x250', [ 300.0 ,  250.0 ], 'div-gpt-ad-1528293047873-13').addService(googletag.pubads());
    googletag.defineSlot('\/1005169\/todo_sidebar_1_300x200', [ 300.0 ,  250.0 ], 'div-gpt-ad-1528293047873-14').addService(googletag.pubads());
    googletag.defineSlot('\/1005169\/todo_sidebar_2_300x200', [ 300.0 ,  250.0 ], 'div-gpt-ad-1528293047873-15').addService(googletag.pubads());
    googletag.defineSlot('\/1005169\/todo_sidebar_3_300x200', [ 300.0 ,  250.0 ], 'div-gpt-ad-1528293047873-16').addService(googletag.pubads());
    googletag.defineSlot('\/1005169\/todo_sidebar_4_300x200', [ 300.0 ,  250.0 ], 'div-gpt-ad-1528293047873-17').addService(googletag.pubads());
    googletag.defineSlot('\/1005169\/todo_sidebar_5_300x250', [ 300.0 ,  250.0 ], 'div-gpt-ad-1528293047873-18').addService(googletag.pubads());
    googletag.defineSlot('\/1005169\/todo-header', [ 728.0 ,  90.0 ], 'div-gpt-ad-1528293047873-19').addService(googletag.pubads());
    googletag.defineSlot('\/1005169\/video_1x1', [ 1.0 ,  1.0 ], 'div-gpt-ad-1528293047873-20').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9146996552944516",
          enable_page_level_ads: true
     });
</script>


<meta name="description" content="76% de las empresas españolas prevén aumentar su inversión en Latinoamérica, pero solo la reducirán en Venezuela por la inestabilidad institucional." />
<link rel="canonical" href="http://www.noticierodigital.com/2019/02/inversion-espanola-latinoamerica-solo-caera-venezuela/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Inversión española en Latinoamérica solo caerá en Venezuela - Noticiero Digital" />
<meta property="og:description" content="76% de las empresas españolas prevén aumentar su inversión en Latinoamérica, pero solo la reducirán en Venezuela por la inestabilidad institucional." />
<meta property="og:url" content="http://www.noticierodigital.com/2019/02/inversion-espanola-latinoamerica-solo-caera-venezuela/" />
<meta property="og:site_name" content="Noticiero Digital" />
<meta property="article:publisher" content="http://ndtitulares" />
<meta property="article:tag" content="inversion extranjera" />
<meta property="article:tag" content="Latinoamérica" />
<meta property="article:tag" content="Venezuela" />
<meta property="article:section" content="economía" />
<meta property="article:published_time" content="2019-02-20T07:49:58+00:00" />
<meta property="article:modified_time" content="2019-02-20T08:02:23+00:00" />
<meta property="og:updated_time" content="2019-02-20T08:02:23+00:00" />
<meta property="og:image" content="http://www.noticierodigital.com/cms/wp-content/uploads/industria_automotriz_3ene2017.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="420" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="76% de las empresas españolas prevén aumentar su inversión en Latinoamérica, pero solo la reducirán en Venezuela por la inestabilidad institucional." />
<meta name="twitter:title" content="Inversión española en Latinoamérica solo caerá en Venezuela - Noticiero Digital" />
<meta name="twitter:site" content="@ndtitulares" />
<meta name="twitter:image" content="http://www.noticierodigital.com/cms/wp-content/uploads/industria_automotriz_3ene2017.jpg" />
<meta name="twitter:creator" content="@ndtitulares" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.noticierodigital.com\/","name":"Noticiero Digital","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.noticierodigital.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.noticierodigital.com\/2019\/02\/inversion-espanola-latinoamerica-solo-caera-venezuela\/","sameAs":["http:\/\/ndtitulares","https:\/\/twitter.com\/ndtitulares"],"@id":"#organization","name":"Corporaci\u00f3n XYZ Medios Digitales C.A.","logo":""}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.noticierodigital.com\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.12"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bxstyle-css' href='http://www.noticierodigital.com/cms/wp-content/themes/revolution_news-21/vendor/bxslider/jquery.bxslider.css?ver=4.7.12' type='text/css' media='all' />
<script type='text/javascript' src='http://www.noticierodigital.com/cms/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.noticierodigital.com/cms/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.noticierodigital.com/cms/wp-content/themes/revolution_news-21/vendor/bxslider/jquery.bxslider.min.js?ver=4.7.12'></script>
<link rel='https://api.w.org/' href='http://www.noticierodigital.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.noticierodigital.com/cms/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.noticierodigital.com/cms/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.7.12" />
<link rel='shortlink' href='http://www.noticierodigital.com/?p=473541' />
<link rel="alternate" type="application/json+oembed" href="http://www.noticierodigital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticierodigital.com%2F2019%2F02%2Finversion-espanola-latinoamerica-solo-caera-venezuela%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.noticierodigital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticierodigital.com%2F2019%2F02%2Finversion-espanola-latinoamerica-solo-caera-venezuela%2F&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Inversión española en Latinoamérica solo caerá en Venezuela" /><meta name="twitter:description" content="Madrid, 20 feb (EFE).- El 76 % de las empresas españolas -un 68 % si son pymes- prevén aumentar la inversión en Iberoamérica en 2019, pero Venezuela será el único país donde volverá a bajar por motivos de inestabilidad política y jurídica, según un informe anual de IE Business School presentado este miércoles en Madrid.&hellip;" /><meta name="twitter:image" content="http://www.noticierodigital.com/cms/wp-content/uploads/industria_automotriz_3ene2017.jpg" /><meta name="twitter:image:alt" content="Maduro" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(255,255,255,.88);}</style><script>
jQuery(document).ready(function(){
  jQuery('.bxslider').bxSlider({
  auto: true,
  pager: false,
  autoHover: true,
  pause: 10000
});
});
</script>


<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'es-419'}
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/noticierodigital/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

</head>

<body>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WSSWCN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WSSWCN');</script>



<div id="bigbanner" style="text-align:center">

<div id='div-gpt-ad-1528293047873-2' style='height:240px; width:1000px;'>
<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528293047873-2'); });
	</script>
</div>




<div id='div-gpt-ad-1528293047873-20' style='height:1px; width:1px;'>
<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528293047873-20'); });
	</script>
</div>
</div> 

<div id="wrap">
<div id="navbarsup">
<div style="float:right">
<a href="/forum">foros</a>
<a href="http://www.noticierodigital.com/forum/ucp.php?mode=register" target="_blank">reg&iacute;strese</a>

<a title="Contáctenos" href="http://www.noticierodigital.com/contacto/">contáctenos</a><a href="http://feedburner.google.com/fb/a/mailverify?uri=NoticieroDigital&amp;loc=es_ES" target="_blank" title="Suscr&iacute;base en Feed Burner a los titulares de ND por email">titulares por email</a>
<a class="last" href="http://www.noticierodigital.com/feed/" title="Mat&eacute;ngase informado con RSS">RSS</a>
</div>
</div> 
<div id="header">
<div class="headerleft">
<a href="http://www.noticierodigital.com"><img src="http://www.noticierodigital.com/cms/wp-content/themes/revolution_news-21/images/logo.jpg" alt="Logotipo Noticiero Digital" width="230" height="90" border="0" /></a>
</div> 
<div class="headerright">


<div id='div-gpt-ad-1528293047873-19' style='height:90px; width:728px;'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528293047873-19'); });
		</script>
</div>

</div> 
</div> 
<div style="clear:both"></div>
<div id="navbar">
<div id="navbarleft">
<ul id="nav">
<li><a style="border-left:0; padding-left:0" href="http://www.noticierodigital.com">home</a></li>
<li><a href="http://www.noticierodigital.com/?cat=3" title="Todas las noticias de pol&iacute;tica">pol&iacute;tica</a> </li>
<li><a href="http://www.noticierodigital.com/?cat=7" title="Todos los art&iacute;culos y noticias de econom&iacute;a">econom&iacute;a</a> </li>
<li><a href="http://www.noticierodigital.com/?cat=6" title="Todas las noticias internacionales">el mundo </a> </li>
<li><a href="http://www.noticierodigital.com/?cat=33276" title="Todas las entrevistas">entrevistas</a> </li>
<li><a href="http://www.noticierodigital.com/?cat=4" title="Todas las noticias nacionales">nacionales</a> </li>
<li><a href="http://www.noticierodigital.com/?cat=5" title="Todos los art&iacute;culos de opini&oacute;n.">opini&oacute;n</a> </li>
<li><a href="http://www.noticierodigital.com/?cat=10" title="Todos los temas de sucesos">sucesos</a></li>
<li><a style="border-right:0;padding-right:0" href="http://www.noticierodigital.com/?cat=9" title="Todos los temas variados">variedades</a></li>

</ul>
<br />
</div>
<div id="navbarright">

<a href="http://www.facebook.com/pages/Noticiero-Digital/173581412684357" target="_blank"><img style="float:right; border:0; margin-right:6px" src="http://www.noticierodigital.com/cms/wp-content/themes/revolution_news-21/images/facebook_header.jpg" alt="Noticiero Digital en Facebook" /></a>
<a href="http://www.youtube.com/user/NoticieroDigitalcom" target="_blank"><img style="float:right; border:0; margin-right:6px;" src="http://www.noticierodigital.com/cms/wp-content/themes/revolution_news-21/images/youtube_header.png" alt="Canal Noticiero Digital" /></a>
<a href="http://twitter.com/NDtitulares" target="_blank"><img style="float:right; border:0; margin-right:6px;" src="http://www.noticierodigital.com/cms/wp-content/themes/revolution_news-21/images/twitter_header.jpg" alt="Noticiero Digital en Twitter" /></a>
<div style="heigth:20px;width:250px;">
<style>
input.gsc-input {
	font-size:12px;
} 
</style>
<script>
  (function() {
    var cx = '014523056664359084815:rw7gz86v-6a';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
</div>

</div>
<div class="fix"></div>
</div>
<div id="searchbar"> 
</div>
<div style="display:none">end header begin content</div>

<div id="content">
<div id="contentleft" itemscope itemtype="http://schema.org/NewsArticle">

<div style="text-align:center">

</div>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.noticierodigital.com/2019/02/inversion-espanola-latinoamerica-solo-caera-venezuela/" />
<h3 class="category_single"><a href="http://www.noticierodigital.com/category/economia/" rel="category tag">economía</a>, <a href="http://www.noticierodigital.com/category/el-mundo/" rel="category tag">el mundo</a>, <a href="http://www.noticierodigital.com/category/titulares/" rel="category tag">titulares</a></h3>
 <h1 itemprop="headline">Inversión española en Latinoamérica solo caerá en Venezuela</h1>
<div class="date">
<p>20 febrero, 2019</p>
</div>

<p>Madrid, 20 feb (EFE).- El 76 % de las empresas españolas -un 68 % si son pymes- prevén aumentar la inversión en Iberoamérica en 2019, pero Venezuela será el único país donde volverá a bajar por motivos de inestabilidad política y jurídica, según un informe anual de IE Business School presentado este miércoles en Madrid.<br />
<span id="more-473541"></span><br />
La tendencia entre las 106 empresas consultadas entre septiembre y diciembre pasados apunta que la inversión subirá en doce países: México, la República Dominicana, Costa Rica, Panamá, Colombia, Ecuador, Perú, Bolivia, Brasil, Paraguay, Chile y Uruguay.</p>
<p>Y se mantendrá en el resto, incluida Nicaragua, según la 12ª edición de Panorama de la Inversión Española en Iberoamérica, presentada por el profesor de Economía Carlos Martínez Lázaro en las sede de la Casa de América.</p>
<p>Sin embargo, la visión empresarial sobre la economía nicaragüense baja 0,85 puntos en 2019 en comparación con 2018, hasta 2,15 puntos de cinco posibles, debido a la &#8220;profunda crisis política&#8221; que vive el país desde abril pasado, cuando comenzaron las protestas ciudadanas contra el Gobierno.</p>
<p>La confianza económica &#8220;se derrumba&#8221; más aún en el caso de Argentina por los efectos de la crisis cambiaria, pierde 1,5 puntos y desciende del octavo al penúltimo puesto, con 2,05 puntos. Y Venezuela, en caída libre, cierra la lista con 1,5 puntos.</p>
<p>Venezuela padece desde hace tiempo una situación económica, política, social y humanitaria &#8220;desastrosa&#8221;, sintetizó Martínez Lázaro.</p>
<p>Colombia (3,89 puntos) y Chile (3,88) serán las economías con mejor comportamiento durante 2019, según los empresarios españoles, seguidas por Panamá (3,68), Perú (3,66), Uruguay (3,51) y México (3,46), aunque la percepción empeora prácticamente para toda Iberoamérica.</p>
<p>Preguntadas por los efectos de la economía mundial en la región, un 45 % de las empresas españolas creen que afectará positivamente, aunque el 38 % opina lo contrario.</p>
<p>La guerra comercial entre China y Estados Unidos, la fortaleza del dólar y la política monetaria estadounidense son algunos de los elementos que más podrían influir.</p>
<p>En estas circunstancias, un 76 % de las empresas creen que su facturación crecerá en Iberoamérica en los tres años próximos.</p>
<p>La proporción de compañías que prevén que sus negocios iberoamericanos superarán al mercado español en el medio plazo de tres años se mantiene elevada (62 % de las grandes empresas y 41 % de las pymes), pero baja respecto a un año antes (68 % y 47 %, respectivamente).</p>
<p>Mientras tres cuartas partes piensan aumentar las inversiones este año en la región, un 23 % las mantendrán y tan solo un 1 % las reducirán.</p>
<p>Entre las que piensan invertir más, el 55 % lo harán con sus propios negocios; y el 43 % prevén, además, adquisiciones, indica el informe, elaborado con la colaboración de Llorente &amp; Cuenca e Iberia.</p>
<p>Según Martínez Lázaro, México es de nuevo donde más empresas piensan invertir, por delante de Colombia, Perú, Chile y Brasil. En el resto, el numero de compañías que quieren ampliar negocio es menor y similar al de aquellas que se mantendrán estables.</p>
<p>A pesar de un entorno menos propicio, la gran mayoría prevén incrementar inversiones, pues su presencia es &#8220;estratégica&#8221;, explicó.</p>
<p>La importancia del mercado interno de cada país sigue siendo la principal ventaja, un factor que sube diez puntos con respecto a 2018, hasta el 88 % de respuestas, debido al crecimiento económico y el aumento de las clases medias.</p>
<p>El secretario español de Estado de Cooperación Internacional, Juan Pablo de Laiglesia, reiteró que Iberoamérica es la &#8220;gran prioridad&#8221;, junto a Europa y el Mediterráneo, de la política exterior de España, basada en la &#8220;universalidad y la inclusividad&#8221;, la defensa del Estado de Derecho y una actitud dialogante en situaciones de crisis.</p>
<p>España se mantiene como segundo mayor inversor mundial en Latinoamérica, con 57.000 millones de euros hasta 2016.</p>
<p>Pero en tiempos de inestabilidad política y desacelaración económica o &#8220;desapego al Estado de Derecho en algunos países&#8221;, explicó De Laiglesia, se producen amenazas para la inversión.</p>
<br />
<p class="forumlink"><a href="http://www.noticierodigital.com/forum/viewtopic.php?t=120957" target="_blank">vaya al foro</a></p>
<br />
<p><strong>Etiquetas:</strong> <a href="http://www.noticierodigital.com/tag/inversion-extranjera/" rel="tag">inversion extranjera</a> | <a href="http://www.noticierodigital.com/tag/latinoamerica/" rel="tag">Latinoamérica</a> | <a href="http://www.noticierodigital.com/tag/venezuela/" rel="tag">Venezuela</a></p>
<meta itemprop="datePublished" content="2019-02-20T07:49:58+00:00" />
<div style="float:left;padding:0px;margin-right:6px;">
<b:if cond='data:post.isFirstPost'>
<script>(function(d){
  var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
  js = d.createElement('script'); js.id = id; js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  d.getElementsByTagName('head')[0].appendChild(js);
}(document));</script>
</b:if>
<fb:share-button expr:href='data:post.url' type='button_count' />
</div>
<div style="float:left;padding:0px;margin-top:-2px;margin-right:6px;"><a href="http://www.youtube.com/user/NoticieroDigitalcom" target="_blank"><img style="border:0;" src="http://www.noticierodigital.com/cms/wp-content/themes/revolution_news-21/images/youtube_header.png" alt="Canal Noticiero Digital" /></a></div>
<div style="float:left;padding:0px;margin-right:-21px;"><a href="https://twitter.com/share" class="twitter-share-button" data-lang="en">Tweet</a></div>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<div style="float:left;padding:0px;margin-right:6px;"><g:plusone size="medium"></g:plusone></div>
<div class="fix"></div>

<div class="banners" style="margin-top:18px;"> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-9146996552944516" data-ad-slot="4441972589"></ins>
<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div> 
<div class="banners">
<script type="text/javascript">
			  GA_googleFillSlot("single_2_390x100");
			</script>
</div>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
				mode: 'thumbnails-c',
				container: 'taboola-below-article-thumbnails',
				placement: 'Single Section - Below Article Thumbnails',
				target_type: 'mix'
			  });
			</script>



<div class="postmeta">
<p>Secci&oacute;n: <a href="http://www.noticierodigital.com/category/economia/" rel="category tag">economía</a>, <a href="http://www.noticierodigital.com/category/el-mundo/" rel="category tag">el mundo</a>, <a href="http://www.noticierodigital.com/category/titulares/" rel="category tag">titulares</a>&nbsp;</p>
</div>

<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.noticierodigital.com/cms/wp-content/themes/revolution_news-21/images/logo.jpg">
<meta itemprop="width" content="203">
<meta itemprop="height" content="75">
</div>
<meta itemprop="name" content="Noticiero Digital">
</div>

<div id="commentblock">

<p class="nocomments"></p>


</div> 
</div> 

<div id="sidebar">
<div class="publicidad">
<div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9146996552944516" data-ad-slot="8836074983"></ins>
<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>


<div id='div-gpt-ad-1528293047873-14' style='height:250px; width:300px;'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528293047873-14'); });
		</script>
</div>


<div id='div-gpt-ad-1528293047873-16' style='height:250px; width:300px;'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528293047873-16'); });
		</script>
</div>


<div id='div-gpt-ad-1528293047873-17' style='height:250px; width:300px;'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528293047873-17'); });
		</script>
</div>


<div id='div-gpt-ad-1528293047873-18' style='height:250px; width:300px;'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528293047873-18'); });
		</script>
</div>


<div class="sidecolsect">
<div id="taboola-right-rail-all-but-homepage-thumbnails"></div>
<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
				mode: 'thumbnails-rr2',
				container: 'taboola-right-rail-all-but-homepage-thumbnails',
				placement: 'Right Rail All But Homepage Thumbnails',
				target_type: 'mix'
			  });
			</script>
</div>

<div style="clear:both"></div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9146996552944516" data-ad-slot="8836074983"></ins>
<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>

<div class="sidecolsect" style="text-align:center;padding-left:23px">
<h2>Encuestas</h2>
<div style="height:186">
<a name="pd_a_10242172"></a>
<div class="CSS_Poll PDS_Poll" id="PDI_container10242172" data-settings="{&quot;url&quot;:&quot;\/\/static.polldaddy.com\/p\/10242172.js&quot;}" style="display:inline-block;"></div>
<div id="PD_superContainer"></div>
<noscript><a href="https://poll.fm/10242172">Take Our Poll</a></noscript><script type='text/javascript'>
(function(d,c,j){if(!d.getElementById(j)){var pd=d.createElement(c),s;pd.id=j;pd.src='http://www.noticierodigital.com/cms/wp-content/plugins/polldaddy/js/polldaddy-shortcode.js';s=d.getElementsByTagName(c)[0];s.parentNode.insertBefore(pd,s);}  else if(typeof jQuery !=='undefined')jQuery(d.body).trigger('pd-script-load');}(document,'script','pd-polldaddy-loader'));
</script>
<a name="pd_a_10241566"></a>
<div class="CSS_Poll PDS_Poll" id="PDI_container10241566" data-settings="{&quot;url&quot;:&quot;\/\/static.polldaddy.com\/p\/10241566.js&quot;}" style="display:inline-block;"></div>
<div id="PD_superContainer"></div>
<noscript><a href="https://poll.fm/10241566">Take Our Poll</a></noscript><script type='text/javascript'>
(function(d,c,j){if(!d.getElementById(j)){var pd=d.createElement(c),s;pd.id=j;pd.src='http://www.noticierodigital.com/cms/wp-content/plugins/polldaddy/js/polldaddy-shortcode.js';s=d.getElementsByTagName(c)[0];s.parentNode.insertBefore(pd,s);}  else if(typeof jQuery !=='undefined')jQuery(d.body).trigger('pd-script-load');}(document,'script','pd-polldaddy-loader'));
</script>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
</div>

</div> 
<div class="publicidad">


<div id='div-gpt-ad-1528293047873-7' style='height:600px; width:300px;'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528293047873-7'); });
				</script>
</div>
</div>
<div style="clear:both"></div>
<p class="advert" style="magin-top:20px!important">Siguiendo a los tuiteros</p>
<a class="twitter-timeline" href="https://twitter.com/NDtitulares/portada" data-dnt="true" width="300" height="450" data-chrome="noheader nofooter" data-widget-id="384682836688527360" lang="ES">Siguiendo a los twitteros</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
</div> 

<div style="clear:both;"></div>

<div id="footer">
<div id="footerleft" style="text-align:center">
<p>Copyright &copy; 2007 <a href="http://www.noticierodigital.com/">Noticiero Digital</a></p>
</div>



<div style="clear:both"></div>
</div> 
<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="Twitter Auto Publish" href="https://xyzscripts.com/wordpress-plugins/twitter-auto-publish/details">Twitter Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com">XYZScripts.com</a></div><script type='text/javascript' charset='UTF-8' src='//static.polldaddy.com/p/10242172.js'></script><script type='text/javascript' charset='UTF-8' src='//static.polldaddy.com/p/10241566.js'></script><script type='text/javascript' src='http://www.noticierodigital.com/cms/wp-includes/js/wp-embed.min.js?ver=4.7.12'></script>

</div> 

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
