<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb:
http://www.facebook.com/2008/fbml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<html lang="es" xml:lang="es" xmlns="http://www.w3.org/1999/xhtml">
<meta name="distribution" content="global" />
<meta name="robots" content="index, follow" />
<meta name="description" content="Primer portal de noticias y opinión de Venezuela y el foro más grande de su tipo en el mundo. Más de 55.000 foristas/periodistas ciudadanos y 100 columnistas reconocidos." />
<meta name="revisit-after" content="1 days" />
<meta name="alexaVerifyID" content="inuxztqFsNOsqjwC7H68BQiaix8" />
<meta name="_mg-domain-verification" content="1928bcbe64e136f309e04e38cb112363" /> 
<title>Caldera asomó febrero como posible fecha para las primarias de la MUD</title>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.noticierodigital.com/2018/01/caldera-asomo-febrero-posible-fecha-las-primarias-la-mud/" />
<meta property="og:title" content="Caldera asomó febrero como posible fecha para las primarias de la MUD" />
<meta property="og:description" content="ND / 3 ene 2018.- El dirigente de Primero Justicia y representante ante el Consejo Nacional Electoral de la Mesa de la Unidad Democrática, Juan ..." />
<meta property="og:image" content="http://www.noticierodigital.com/cms/wp-content/uploads/Juan_Carlos_Caldera_ATiempo_6sep2017.jpg" />
<meta property="fb:app_id" content="1579060935729722" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11432203-1', 'auto');
  ga('send', 'pageview');

</script>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://noticierodigital.com/?feed=rss2" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://noticierodigital.com/cms/?feed=rss" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://noticierodigital.com/cms/?feed=atom" />
<link rel="pingback" href="http://www.noticierodigital.com/cms/xmlrpc.php" />
<link rel='archives' title='enero 2018' href='http://www.noticierodigital.com/2018/01/' />
<link rel='archives' title='diciembre 2017' href='http://www.noticierodigital.com/2017/12/' />
<link rel='archives' title='noviembre 2017' href='http://www.noticierodigital.com/2017/11/' />
<link rel='archives' title='octubre 2017' href='http://www.noticierodigital.com/2017/10/' />
<link rel='archives' title='septiembre 2017' href='http://www.noticierodigital.com/2017/09/' />
<link rel='archives' title='agosto 2017' href='http://www.noticierodigital.com/2017/08/' />
<link rel='archives' title='julio 2017' href='http://www.noticierodigital.com/2017/07/' />
<link rel='archives' title='junio 2017' href='http://www.noticierodigital.com/2017/06/' />
<link rel='archives' title='mayo 2017' href='http://www.noticierodigital.com/2017/05/' />
<link rel='archives' title='abril 2017' href='http://www.noticierodigital.com/2017/04/' />
<link rel='archives' title='marzo 2017' href='http://www.noticierodigital.com/2017/03/' />
<link rel='archives' title='febrero 2017' href='http://www.noticierodigital.com/2017/02/' />
<link rel='archives' title='enero 2017' href='http://www.noticierodigital.com/2017/01/' />
<link rel='archives' title='diciembre 2016' href='http://www.noticierodigital.com/2016/12/' />
<link rel='archives' title='noviembre 2016' href='http://www.noticierodigital.com/2016/11/' />
<link rel='archives' title='octubre 2016' href='http://www.noticierodigital.com/2016/10/' />
<link rel='archives' title='septiembre 2016' href='http://www.noticierodigital.com/2016/09/' />
<link rel='archives' title='agosto 2016' href='http://www.noticierodigital.com/2016/08/' />
<link rel='archives' title='julio 2016' href='http://www.noticierodigital.com/2016/07/' />
<link rel='archives' title='junio 2016' href='http://www.noticierodigital.com/2016/06/' />
<link rel='archives' title='mayo 2016' href='http://www.noticierodigital.com/2016/05/' />
<link rel='archives' title='abril 2016' href='http://www.noticierodigital.com/2016/04/' />
<link rel='archives' title='marzo 2016' href='http://www.noticierodigital.com/2016/03/' />
<link rel='archives' title='febrero 2016' href='http://www.noticierodigital.com/2016/02/' />
<link rel='archives' title='enero 2016' href='http://www.noticierodigital.com/2016/01/' />
<link rel='archives' title='diciembre 2015' href='http://www.noticierodigital.com/2015/12/' />
<link rel='archives' title='noviembre 2015' href='http://www.noticierodigital.com/2015/11/' />
<link rel='archives' title='octubre 2015' href='http://www.noticierodigital.com/2015/10/' />
<link rel='archives' title='septiembre 2015' href='http://www.noticierodigital.com/2015/09/' />
<link rel='archives' title='agosto 2015' href='http://www.noticierodigital.com/2015/08/' />
<link rel='archives' title='julio 2015' href='http://www.noticierodigital.com/2015/07/' />
<link rel='archives' title='junio 2015' href='http://www.noticierodigital.com/2015/06/' />
<link rel='archives' title='mayo 2015' href='http://www.noticierodigital.com/2015/05/' />
<link rel='archives' title='abril 2015' href='http://www.noticierodigital.com/2015/04/' />
<link rel='archives' title='marzo 2015' href='http://www.noticierodigital.com/2015/03/' />
<link rel='archives' title='febrero 2015' href='http://www.noticierodigital.com/2015/02/' />
<link rel='archives' title='enero 2015' href='http://www.noticierodigital.com/2015/01/' />
<link rel='archives' title='diciembre 2014' href='http://www.noticierodigital.com/2014/12/' />
<link rel='archives' title='noviembre 2014' href='http://www.noticierodigital.com/2014/11/' />
<link rel='archives' title='octubre 2014' href='http://www.noticierodigital.com/2014/10/' />
<link rel='archives' title='septiembre 2014' href='http://www.noticierodigital.com/2014/09/' />
<link rel='archives' title='agosto 2014' href='http://www.noticierodigital.com/2014/08/' />
<link rel='archives' title='julio 2014' href='http://www.noticierodigital.com/2014/07/' />
<link rel='archives' title='junio 2014' href='http://www.noticierodigital.com/2014/06/' />
<link rel='archives' title='mayo 2014' href='http://www.noticierodigital.com/2014/05/' />
<link rel='archives' title='abril 2014' href='http://www.noticierodigital.com/2014/04/' />
<link rel='archives' title='marzo 2014' href='http://www.noticierodigital.com/2014/03/' />
<link rel='archives' title='febrero 2014' href='http://www.noticierodigital.com/2014/02/' />
<link rel='archives' title='enero 2014' href='http://www.noticierodigital.com/2014/01/' />
<link rel='archives' title='diciembre 2013' href='http://www.noticierodigital.com/2013/12/' />
<link rel='archives' title='noviembre 2013' href='http://www.noticierodigital.com/2013/11/' />
<link rel='archives' title='octubre 2013' href='http://www.noticierodigital.com/2013/10/' />
<link rel='archives' title='septiembre 2013' href='http://www.noticierodigital.com/2013/09/' />
<link rel='archives' title='agosto 2013' href='http://www.noticierodigital.com/2013/08/' />
<link rel='archives' title='julio 2013' href='http://www.noticierodigital.com/2013/07/' />
<link rel='archives' title='junio 2013' href='http://www.noticierodigital.com/2013/06/' />
<link rel='archives' title='mayo 2013' href='http://www.noticierodigital.com/2013/05/' />
<link rel='archives' title='abril 2013' href='http://www.noticierodigital.com/2013/04/' />
<link rel='archives' title='marzo 2013' href='http://www.noticierodigital.com/2013/03/' />
<link rel='archives' title='febrero 2013' href='http://www.noticierodigital.com/2013/02/' />
<link rel='archives' title='enero 2013' href='http://www.noticierodigital.com/2013/01/' />
<link rel='archives' title='diciembre 2012' href='http://www.noticierodigital.com/2012/12/' />
<link rel='archives' title='noviembre 2012' href='http://www.noticierodigital.com/2012/11/' />
<link rel='archives' title='octubre 2012' href='http://www.noticierodigital.com/2012/10/' />
<link rel='archives' title='septiembre 2012' href='http://www.noticierodigital.com/2012/09/' />
<link rel='archives' title='agosto 2012' href='http://www.noticierodigital.com/2012/08/' />
<link rel='archives' title='julio 2012' href='http://www.noticierodigital.com/2012/07/' />
<link rel='archives' title='junio 2012' href='http://www.noticierodigital.com/2012/06/' />
<link rel='archives' title='mayo 2012' href='http://www.noticierodigital.com/2012/05/' />
<link rel='archives' title='abril 2012' href='http://www.noticierodigital.com/2012/04/' />
<link rel='archives' title='marzo 2012' href='http://www.noticierodigital.com/2012/03/' />
<link rel='archives' title='febrero 2012' href='http://www.noticierodigital.com/2012/02/' />
<link rel='archives' title='enero 2012' href='http://www.noticierodigital.com/2012/01/' />
<link rel='archives' title='diciembre 2011' href='http://www.noticierodigital.com/2011/12/' />
<link rel='archives' title='noviembre 2011' href='http://www.noticierodigital.com/2011/11/' />
<link rel='archives' title='octubre 2011' href='http://www.noticierodigital.com/2011/10/' />
<link rel='archives' title='septiembre 2011' href='http://www.noticierodigital.com/2011/09/' />
<link rel='archives' title='agosto 2011' href='http://www.noticierodigital.com/2011/08/' />
<link rel='archives' title='julio 2011' href='http://www.noticierodigital.com/2011/07/' />
<link rel='archives' title='junio 2011' href='http://www.noticierodigital.com/2011/06/' />
<link rel='archives' title='mayo 2011' href='http://www.noticierodigital.com/2011/05/' />
<link rel='archives' title='abril 2011' href='http://www.noticierodigital.com/2011/04/' />
<link rel='archives' title='marzo 2011' href='http://www.noticierodigital.com/2011/03/' />
<link rel='archives' title='febrero 2011' href='http://www.noticierodigital.com/2011/02/' />
<link rel='archives' title='enero 2011' href='http://www.noticierodigital.com/2011/01/' />
<link rel='archives' title='diciembre 2010' href='http://www.noticierodigital.com/2010/12/' />
<link rel='archives' title='noviembre 2010' href='http://www.noticierodigital.com/2010/11/' />
<link rel='archives' title='octubre 2010' href='http://www.noticierodigital.com/2010/10/' />
<link rel='archives' title='septiembre 2010' href='http://www.noticierodigital.com/2010/09/' />
<style type="text/css" media="screen"><!-- @import url( http://www.noticierodigital.com/cms/wp-content/themes/revolution_news-21/style.css ); --></style>
<link type="text/css" media="screen" rel="stylesheet" href="http://www.noticierodigital.com/cms/wp-content/themes/revolution_news-21/tab.css" />
<link type="text/css" media="screen" rel="stylesheet" href="http://www.noticierodigital.com/cms/wp-content/themes/revolution_news-21/sociable.css" />
<link type="text/css" media="screen" rel="stylesheet" href="http://www.noticierodigital.com/cms/wp-content/themes/revolution_news-21/ajaxtabs.css" />

<script language="JavaScript" type="text/javascript" src="http://www.noticierodigital.com/cms/wp-content/themes/revolution_news-21/js/ajaxtabs.js"></script>

<script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js">
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1005169/archive_1_468x60', [468, 60], 'div-gpt-ad-1474636043349-1').addService(googletag.pubads());
    googletag.defineSlot('/1005169/archive_2_468x60', [468, 60], 'div-gpt-ad-1474636043349-2').addService(googletag.pubads());
    googletag.defineSlot('/1005169/banner_2-600x100', [600, 100], 'div-gpt-ad-1474636043349-3').addService(googletag.pubads());
    googletag.defineSlot('/1005169/banner_extremo_superior_home', [1000, 240], 'div-gpt-ad-1474636043349-4').addService(googletag.pubads());
    googletag.defineSlot('/1005169/banner_extremo_superior_interno', [1000, 240], 'div-gpt-ad-1474636043349-5').addService(googletag.pubads());
    googletag.defineSlot('/1005169/banner-600x100', [600, 100], 'div-gpt-ad-1474636043349-6').addService(googletag.pubads());
    googletag.defineSlot('/1005169/economia_top', [600, 100], 'div-gpt-ad-1474636043349-7').addService(googletag.pubads());
    googletag.defineSlot('/1005169/forum_header_000_728x90', [728, 90], 'div-gpt-ad-1474636043349-8').addService(googletag.pubads());
    googletag.defineSlot('/1005169/forum_viewtopic_000', [160, 600], 'div-gpt-ad-1474636043349-9').addService(googletag.pubads());
    googletag.defineSlot('/1005169/forum_viewtopic_001', [336, 280], 'div-gpt-ad-1474636043349-10').addService(googletag.pubads());
    googletag.defineSlot('/1005169/home_main_col_100x620_(1)', [600, 300], 'div-gpt-ad-1474636043349-11').addService(googletag.pubads());
    googletag.defineSlot('/1005169/homesidebar300x600', [300, 600], 'div-gpt-ad-1474636043349-12').addService(googletag.pubads());
    googletag.defineSlot('/1005169/single_1_468x60', [468, 60], 'div-gpt-ad-1474636043349-13').addService(googletag.pubads());
    googletag.defineSlot('/1005169/todo_sidebar_1_300x200', [300, 250], 'div-gpt-ad-1474636043349-14').addService(googletag.pubads());
    googletag.defineSlot('/1005169/todo_sidebar_2_300x200', [300, 250], 'div-gpt-ad-1474636043349-15').addService(googletag.pubads());
    googletag.defineSlot('/1005169/todo_sidebar_3_300x200', [300, 250], 'div-gpt-ad-1474636043349-16').addService(googletag.pubads());
    googletag.defineSlot('/1005169/todo_sidebar_300x300', [300, 300], 'div-gpt-ad-1474636043349-17').addService(googletag.pubads());
    googletag.defineSlot('/1005169/todo_sidebar_4_300x200', [300, 250], 'div-gpt-ad-1474636043349-18').addService(googletag.pubads());
    googletag.defineSlot('/1005169/todo_sidebar_5_300x250', [300, 250], 'div-gpt-ad-1496410778309-0').addService(googletag.pubads());
    googletag.defineSlot('/1005169/todo_sidebar_7_300x200', [300, 200], 'div-gpt-ad-1474636043349-20').addService(googletag.pubads());
    googletag.defineSlot('/1005169/todo_sidebar_8_300x300', [300, 300], 'div-gpt-ad-1474636043349-21').addService(googletag.pubads());
    googletag.defineSlot('/1005169/todo_sidebar_9_300x225', [300, 225], 'div-gpt-ad-1474636043349-22').addService(googletag.pubads());
    googletag.defineSlot('/1005169/todo-header', [728, 90], 'div-gpt-ad-1474636043349-23').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<meta name="description" content="Juan Carlos Caldera, reafirmó este miércoles que las leyes impuestas por la Asamblea Nacional Constituyente deben ser sometidas a una consulta popular." />
<link rel="canonical" href="http://www.noticierodigital.com/2018/01/caldera-asomo-febrero-posible-fecha-las-primarias-la-mud/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Caldera asomó febrero como posible fecha para las primarias de la MUD" />
<meta property="og:description" content="Juan Carlos Caldera, reafirmó este miércoles que las leyes impuestas por la Asamblea Nacional Constituyente deben ser sometidas a una consulta popular." />
<meta property="og:url" content="http://www.noticierodigital.com/2018/01/caldera-asomo-febrero-posible-fecha-las-primarias-la-mud/" />
<meta property="og:site_name" content="Noticiero Digital" />
<meta property="article:publisher" content="http://ndtitulares" />
<meta property="article:tag" content="ANC" />
<meta property="article:tag" content="Juan Carlos Caldera" />
<meta property="article:tag" content="MUD" />
<meta property="article:tag" content="Primarias Presidenciales" />
<meta property="article:section" content="política" />
<meta property="article:published_time" content="2018-01-03T08:57:30+00:00" />
<meta property="og:image" content="http://www.noticierodigital.com/cms/wp-content/uploads/Juan_Carlos_Caldera_ATiempo_6sep2017.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="420" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Juan Carlos Caldera, reafirmó este miércoles que las leyes impuestas por la Asamblea Nacional Constituyente deben ser sometidas a una consulta popular." />
<meta name="twitter:title" content="Caldera asomó febrero como posible fecha para las primarias de la MUD" />
<meta name="twitter:site" content="@ndtitulares" />
<meta name="twitter:image" content="http://www.noticierodigital.com/cms/wp-content/uploads/Juan_Carlos_Caldera_ATiempo_6sep2017.jpg" />
<meta name="twitter:creator" content="@ndtitulares" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.noticierodigital.com\/","name":"Noticiero Digital","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.noticierodigital.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.noticierodigital.com\/2018\/01\/caldera-asomo-febrero-posible-fecha-las-primarias-la-mud\/","sameAs":["http:\/\/ndtitulares","https:\/\/twitter.com\/ndtitulares"],"@id":"#organization","name":"Corporaci\u00f3n XYZ Medios Digitales C.A.","logo":""}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.noticierodigital.com\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bxstyle-css' href='http://www.noticierodigital.com/cms/wp-content/themes/revolution_news-21/vendor/bxslider/jquery.bxslider.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='crafty-social-buttons-styles-css' href='http://www.noticierodigital.com/cms/wp-content/plugins/crafty-social-buttons/css/public.min.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css' href='http://www.noticierodigital.com/cms/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=1.2.27' type='text/css' media='all' />
<script type='text/javascript' src='http://www.noticierodigital.com/cms/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.noticierodigital.com/cms/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.noticierodigital.com/cms/wp-content/themes/revolution_news-21/vendor/bxslider/jquery.bxslider.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://www.noticierodigital.com/cms/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=1.2.27'></script>
<link rel='https://api.w.org/' href='http://www.noticierodigital.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.noticierodigital.com/cms/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.noticierodigital.com/cms/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.7.8" />
<link rel='shortlink' href='http://www.noticierodigital.com/?p=431797' />
<link rel="alternate" type="application/json+oembed" href="http://www.noticierodigital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticierodigital.com%2F2018%2F01%2Fcaldera-asomo-febrero-posible-fecha-las-primarias-la-mud%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.noticierodigital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticierodigital.com%2F2018%2F01%2Fcaldera-asomo-febrero-posible-fecha-las-primarias-la-mud%2F&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Caldera asomó febrero como posible fecha para las primarias de la MUD" /><meta name="twitter:description" content="ND / 3 ene 2018.- El dirigente de Primero Justicia y representante ante el Consejo Nacional Electoral de la Mesa de la Unidad Democrática, Juan Carlos Caldera, reafirmó este miércoles que todas y cada uno de las leyes y acuerdos impuestos por la Asamblea Nacional Constituyente deben ser sometidas a una consulta popular para poder&hellip;" /><meta name="twitter:image" content="http://www.noticierodigital.com/cms/wp-content/uploads/Juan_Carlos_Caldera_ATiempo_6sep2017.jpg" /><meta name="twitter:image:alt" content="Caldera" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(255,255,255,.88);}</style><script>
jQuery(document).ready(function(){
  jQuery('.bxslider').bxSlider({
  auto: true,
  pager: false,
  autoHover: true,
  pause: 10000
});
});
</script>


<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'es-419'}
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({home:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/noticierodigital/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

</head>

<body>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WSSWCN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WSSWCN');</script>



<div id="bigbanner">

<div id='div-gpt-ad-1474636043349-5' style='height:240px; width:1000px;'>
<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474636043349-5'); });
	</script>
</div>
</div> 

<div id="wrap">
<div id="navbarsup">
<div style="float:right">
<a href="/forum">foros</a>
<a href="http://www.noticierodigital.com/forum/ucp.php?mode=register" target="_blank">reg&iacute;strese</a>

<a title="Contáctenos" href="http://www.noticierodigital.com/contacto/">contáctenos</a><a href="http://feedburner.google.com/fb/a/mailverify?uri=NoticieroDigital&amp;loc=es_ES" target="_blank" title="Suscr&iacute;base en Feed Burner a los titulares de ND por email">titulares por email</a>
<a class="last" href="http://www.noticierodigital.com/feed/" title="Mat&eacute;ngase informado con RSS">RSS</a>
</div>
</div> 
<div id="header">
<div class="headerleft">
<a href="http://www.noticierodigital.com"><img src="http://www.noticierodigital.com/cms/wp-content/themes/revolution_news-21/images/logo.jpg" alt="Logotipo Noticiero Digital" width="230" height="90" border="0" /></a>
</div> 
<div class="headerright">


<div id='div-gpt-ad-1474636043349-23' style='height:90px; width:728px;'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474636043349-23'); });
		</script>
</div>

</div> 
</div> 
<div style="clear:both"></div>
<div id="navbar">
<div id="navbarleft">
<ul id="nav">
<li><a style="border-left:0; padding-left:0" href="http://www.noticierodigital.com">home</a></li>
<li><a href="http://www.noticierodigital.com/?cat=3" title="Todas las noticias de pol&iacute;tica">pol&iacute;tica</a> </li>
<li><a href="http://www.noticierodigital.com/?cat=7" title="Todos los art&iacute;culos y noticias de econom&iacute;a">econom&iacute;a</a> </li>
<li><a href="http://www.noticierodigital.com/?cat=6" title="Todas las noticias internacionales">el mundo </a> </li>
<li><a href="http://www.noticierodigital.com/?cat=33276" title="Todas las entrevistas">entrevistas</a> </li>
<li><a href="http://www.noticierodigital.com/?cat=4" title="Todas las noticias nacionales">nacionales</a> </li>
<li><a href="http://www.noticierodigital.com/?cat=5" title="Todos los art&iacute;culos de opini&oacute;n.">opini&oacute;n</a> </li>
<li><a href="http://www.noticierodigital.com/?cat=10" title="Todos los temas de sucesos">sucesos</a></li>
<li><a style="border-right:0;padding-right:0" href="http://www.noticierodigital.com/?cat=9" title="Todos los temas variados">variedades</a></li>

</ul>
<br />
</div>
<div id="navbarright">

<a href="http://www.facebook.com/pages/Noticiero-Digital/173581412684357" target="_blank"><img style="float:right; border:0; margin-right:6px" src="http://www.noticierodigital.com/cms/wp-content/themes/revolution_news-21/images/facebook_header.jpg" alt="Noticiero Digital en Facebook" /></a>
<a href="http://www.youtube.com/user/NoticieroDigitalcom" target="_blank"><img style="float:right; border:0; margin-right:6px;" src="http://www.noticierodigital.com/cms/wp-content/themes/revolution_news-21/images/youtube_header.png" alt="Canal Noticiero Digital" /></a>
<a href="http://twitter.com/NDtitulares" target="_blank"><img style="float:right; border:0; margin-right:6px;" src="http://www.noticierodigital.com/cms/wp-content/themes/revolution_news-21/images/twitter_header.jpg" alt="Noticiero Digital en Twitter" /></a>
<div style="heigth:20px;width:250px;">
<style>
input.gsc-input {
	font-size:12px;
} 
</style>
<script>
  (function() {
    var cx = '014523056664359084815:rw7gz86v-6a';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
</div>

</div>
<div class="fix"></div>
</div>
<div id="searchbar"> 
</div>
<div style="display:none">end header begin content</div>

<div id="content">
<div id="contentleft" itemscope itemtype="http://schema.org/NewsArticle">

<div style="text-align:center">

</div>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.noticierodigital.com/2018/01/caldera-asomo-febrero-posible-fecha-las-primarias-la-mud/" />
<h3 class="category_single"><a href="http://www.noticierodigital.com/category/politica/" rel="category tag">política</a>, <a href="http://www.noticierodigital.com/category/titulares/" rel="category tag">titulares</a></h3>
 <h1 itemprop="headline">Caldera asomó febrero como posible fecha para las primarias de la MUD</h1>
<div class="date">
<p>3 enero, 2018</p>
</div>

<p>ND / 3 ene 2018.- El dirigente de Primero Justicia y representante ante el Consejo Nacional Electoral de la Mesa de la Unidad Democrática, Juan Carlos Caldera, reafirmó este miércoles que todas y cada uno de las leyes y acuerdos impuestos por la Asamblea Nacional Constituyente deben ser sometidas a una consulta popular para poder estar vigentes o no antes de ser aplicadas, algo que no está sucediendo hasta el momento, por lo cual las considera tanto ilegales como inconstitucionales.<span id="more-431797"></span></p>
<p>&#8220;Hay que dejar en claro que las leyes de la ANC no tienen ni pies ni cabeza. En el supuesto negado de que la ANC se hubiese elegido de manera legal, una ANC no puede modificar la Constitución sin que antes el pueblo lo apruebe, y eso es importante dejarlo claro (&#8230;) ellos lo que pueden es preparar un proyecto de Constitución, y una vez vote el pueblo queda vigente, pero antes no&#8221;, reiteró.</p>
<p>Desde A Tiempo por Unión Radio, también se refirió al cambio en la Ley de Procesos Electorales, &#8220;ellos no pueden cambiar eso (&#8230;) este decreto busca algo que no podemos permitir, y es que el régimen quiere hacer una oposición a su medida (&#8230;) aquí el liderazgo de la unidad democrática no lo va a elegir el gobierno sino el pueblo, y ese es el reto que tenemos en 2018&#8221;.</p>
<p>&#8220;Y queremos que ese liderazgo nazca de un proceso de primarias (&#8230;) Tenemos el desafío de anunciar al país esa elección primaria. Ojalá pudiera hacerse en el mismo mes de febrero”, concluyó.</p>
<div class="crafty-social-buttons crafty-social-share-buttons crafty-social-buttons-size-4 crafty-social-buttons-align-left crafty-social-buttons-caption-inline-block"><ul class="crafty-social-buttons-list"><li><a href="http://twitter.com/share?url=http://www.noticierodigital.com/2018/01/caldera-asomo-febrero-posible-fecha-las-primarias-la-mud/&#038;text=Caldera+asom%C3%B3+febrero+como+posible+fecha+para+las+primarias+de+la+MUD" class="crafty-social-button csb-twitter hover-none" title="Share via Twitter" target="_blank"><img class="crafty-social-button-image" alt="Share via Twitter" width="48" height="48" src="http://www.noticierodigital.com/cms/wp-content/plugins/crafty-social-buttons/buttons/simple/twitter.png" /></a></li><li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.noticierodigital.com/2018/01/caldera-asomo-febrero-posible-fecha-las-primarias-la-mud/" class="crafty-social-button csb-facebook hover-none" title="Share via Facebook" target="_blank"><img class="crafty-social-button-image" alt="Share via Facebook" width="48" height="48" src="http://www.noticierodigital.com/cms/wp-content/plugins/crafty-social-buttons/buttons/simple/facebook.png" /></a></li></ul></div><br />
<p class="forumlink"><a href="http://www.noticierodigital.com/forum/viewtopic.php?t=90574" target="_blank">vaya al foro</a></p>
<br />
<p><strong>Etiquetas:</strong> <a href="http://www.noticierodigital.com/tag/anc/" rel="tag">ANC</a> | <a href="http://www.noticierodigital.com/tag/juan-carlos-caldera/" rel="tag">Juan Carlos Caldera</a> | <a href="http://www.noticierodigital.com/tag/mud/" rel="tag">MUD</a> | <a href="http://www.noticierodigital.com/tag/primarias-presidenciales/" rel="tag">Primarias Presidenciales</a></p>
<meta itemprop="datePublished" content="2018-01-03T08:57:30+00:00" />
<div style="float:left;padding:0px;margin-right:6px;">
<b:if cond='data:post.isFirstPost'>
<script>(function(d){
  var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
  js = d.createElement('script'); js.id = id; js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  d.getElementsByTagName('head')[0].appendChild(js);
}(document));</script>
</b:if>
<fb:share-button expr:href='data:post.url' type='button_count' />
</div>
<div style="float:left;padding:0px;margin-top:-2px;margin-right:6px;"><a href="http://www.youtube.com/user/NoticieroDigitalcom" target="_blank"><img style="border:0;" src="http://www.noticierodigital.com/cms/wp-content/themes/revolution_news-21/images/youtube_header.png" alt="Canal Noticiero Digital" /></a></div>
<div style="float:left;padding:0px;margin-right:-21px;"><a href="https://twitter.com/share" class="twitter-share-button" data-lang="en">Tweet</a></div>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<div style="float:left;padding:0px;margin-right:6px;"><g:plusone size="medium"></g:plusone></div>
<div class="fix"></div>

<div class="banners" style="margin-top:18px;"> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-9146996552944516" data-ad-slot="4441972589"></ins>
<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div> 
<div class="banners">
<script type="text/javascript">
			  GA_googleFillSlot("single_2_390x100");
			</script>
</div>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
				mode: 'thumbnails-c',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			  });
			</script>



<div class="postmeta">
<p>Secci&oacute;n: <a href="http://www.noticierodigital.com/category/politica/" rel="category tag">política</a>, <a href="http://www.noticierodigital.com/category/titulares/" rel="category tag">titulares</a>&nbsp;</p>
</div>

<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.noticierodigital.com/cms/wp-content/themes/revolution_news-21/images/logo.jpg">
<meta itemprop="width" content="203">
<meta itemprop="height" content="75">
</div>
<meta itemprop="name" content="Noticiero Digital">
</div>

<div id="commentblock">

<p class="nocomments"></p>


</div> 
</div> 

<div id="sidebar">

<div class="publicidad">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9146996552944516" data-ad-slot="8836074983"></ins>
<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>

<div id='div-gpt-ad-1474636043349-14' style='height:200px; width:300px;'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474636043349-14'); });
		</script>
</div>

<div id='div-gpt-ad-1474636043349-15' style='height:200px; width:300px;'>
<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474636043349-15'); });
	</script>
</div>

<div id='div-gpt-ad-1474636043349-16' style='height:200px; width:300px;'>
<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474636043349-16'); });
	</script>
</div>

<div id='div-gpt-ad-1474636043349-18' style='height:250px; width:300px;'>
<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474636043349-18'); });
	</script>
</div>

<div id='div-gpt-ad-1474636043349-19' style='height:200px; width:300px;'>
<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474636043349-19'); });
	</script>
</div>

<div class="sidecolsect">
<div id="taboola-right-rail-all-but-homepage-thumbnails"></div>
<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
				mode: 'thumbnails-rr2',
				container: 'taboola-right-rail-all-but-homepage-thumbnails',
				placement: 'Right Rail All But Homepage Thumbnails',
				target_type: 'mix'
			  });
			</script>
</div>

<div style="clear:both"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9146996552944516" data-ad-slot="8836074983"></ins>
<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>


<div class="sidecolsect" style="text-align:center;padding-left:23px">
<h2>Encuestas</h2>
<div style="height:186">
</div>
</div>

</div> 
<div class="publicidad">


<div id='div-gpt-ad-1474636043349-12' style='height:600px; width:300px;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474636043349-12'); });
			</script>
</div>

</div>
<div style="clear:both"></div>



<p class="advert" style="magin-top:20px!important">Siguiendo a los tuiteros</p>
<a class="twitter-timeline" href="https://twitter.com/NDtitulares/portada" data-dnt="true" width="300" height="450" data-chrome="noheader nofooter" data-widget-id="384682836688527360" lang="ES">Siguiendo a los twitteros</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
</div> 

<div style="clear:both;"></div>

<div id="footer">
<div id="footerleft" style="text-align:center">
<p>Copyright &copy; 2007 <a href="http://www.noticierodigital.com/">Noticiero Digital</a></p>
</div>



<div style="clear:both"></div>
</div> 
<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="Twitter Auto Publish" href="http://xyzscripts.com/wordpress-plugins/twitter-auto-publish/details">Twitter Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com">XYZScripts.com</a></div><script type='text/javascript' src='http://www.noticierodigital.com/cms/wp-includes/js/wp-embed.min.js?ver=4.7.8'></script>
<script type="text/foobox">/* Run FooBox FREE (v1.2.27) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".foogallery-container.foogallery-lightbox-foobox, .foogallery-container.foogallery-lightbox-foobox-free, .gallery, .wp-caption, a:has(img[class*=wp-image-]), .post a:has(img[class*=wp-image-]), .foobox").foobox(FOOBOX.o);
  };
}( window.FOOBOX = window.FOOBOX || {}, FooBox.$ ));

FooBox.ready(function() {

  jQuery("body").append("<span style=\"font-family:'foobox'; color:transparent; position:absolute; top:-1000em;\">f</span>");
  FOOBOX.init();

});
</script> <script type="text/javascript">
					if (window.addEventListener){
						window.addEventListener("DOMContentLoaded", function() {
							var arr = document.querySelectorAll("script[type='text/foobox']");
							for (var x = 0; x < arr.length; x++) {
								var script = document.createElement("script");
								script.type = "text/javascript";
								script.innerHTML = arr[x].innerHTML;
								arr[x].parentNode.replaceChild(script, arr[x]);
							}
						});
					} else {
						console.log("FooBox does not support the current browser.");
					}
				</script>

</div> 

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
