<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb:
http://www.facebook.com/2008/fbml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<html lang="es" xml:lang="es" xmlns="http://www.w3.org/1999/xhtml">
<meta name="distribution" content="global"/>
<meta name="robots" content="index, follow"/>
<meta name="description" content="Primer portal de noticias y opinión de Venezuela y el foro más grande de su tipo en el mundo. Más de 55.000 foristas/periodistas ciudadanos y 100 columnistas reconocidos."/>
<meta name="revisit-after" content="1 days"/>
<meta name="alexaVerifyID" content="inuxztqFsNOsqjwC7H68BQiaix8"/>
<title>Florido se reunió con Almagro para informarle sobre sentencia del TSJ</title>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.noticierodigital.com/2017/03/florido-se-reunio-con-almagro-para-informarle-sobre-sentencia-del-tsj/"/>
<meta property="og:title" content="Florido se reunió con Almagro para informarle sobre sentencia del TSJ"/>
<meta property="og:description" content="Yalezsa Zavala / foto Twitter: @Almagro_OEA2015 / 28 mar 2017.- El diputado presidente de la Comisión de Política Exterior, Luis Florido, sostiene en este momento ..."/>
<meta property="og:image" content="http://www.noticierodigital.com/cms/wp-content/uploads/luis_almagro_y_luis_florido_2mar2017.jpg"/>
<meta property="fb:app_id" content="1579060935729722"/>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://noticierodigital.com/?feed=rss2"/>
<link rel="alternate" type="text/xml" title="RSS .92" href="http://noticierodigital.com/cms/?feed=rss"/>
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://noticierodigital.com/cms/?feed=atom"/>
<link rel="pingback" href="http://www.noticierodigital.com/cms/xmlrpc.php"/>
<link rel='archives' title='Marzo 2017' href='http://www.noticierodigital.com/2017/03/'/>
<link rel='archives' title='Febrero 2017' href='http://www.noticierodigital.com/2017/02/'/>
<link rel='archives' title='Enero 2017' href='http://www.noticierodigital.com/2017/01/'/>
<link rel='archives' title='Diciembre 2016' href='http://www.noticierodigital.com/2016/12/'/>
<link rel='archives' title='Noviembre 2016' href='http://www.noticierodigital.com/2016/11/'/>
<link rel='archives' title='Octubre 2016' href='http://www.noticierodigital.com/2016/10/'/>
<link rel='archives' title='Septiembre 2016' href='http://www.noticierodigital.com/2016/09/'/>
<link rel='archives' title='Agosto 2016' href='http://www.noticierodigital.com/2016/08/'/>
<link rel='archives' title='Julio 2016' href='http://www.noticierodigital.com/2016/07/'/>
<link rel='archives' title='Junio 2016' href='http://www.noticierodigital.com/2016/06/'/>
<link rel='archives' title='Mayo 2016' href='http://www.noticierodigital.com/2016/05/'/>
<link rel='archives' title='Abril 2016' href='http://www.noticierodigital.com/2016/04/'/>
<link rel='archives' title='Marzo 2016' href='http://www.noticierodigital.com/2016/03/'/>
<link rel='archives' title='Febrero 2016' href='http://www.noticierodigital.com/2016/02/'/>
<link rel='archives' title='Enero 2016' href='http://www.noticierodigital.com/2016/01/'/>
<link rel='archives' title='Diciembre 2015' href='http://www.noticierodigital.com/2015/12/'/>
<link rel='archives' title='Noviembre 2015' href='http://www.noticierodigital.com/2015/11/'/>
<link rel='archives' title='Octubre 2015' href='http://www.noticierodigital.com/2015/10/'/>
<link rel='archives' title='Septiembre 2015' href='http://www.noticierodigital.com/2015/09/'/>
<link rel='archives' title='Agosto 2015' href='http://www.noticierodigital.com/2015/08/'/>
<link rel='archives' title='Julio 2015' href='http://www.noticierodigital.com/2015/07/'/>
<link rel='archives' title='Junio 2015' href='http://www.noticierodigital.com/2015/06/'/>
<link rel='archives' title='Mayo 2015' href='http://www.noticierodigital.com/2015/05/'/>
<link rel='archives' title='Abril 2015' href='http://www.noticierodigital.com/2015/04/'/>
<link rel='archives' title='Marzo 2015' href='http://www.noticierodigital.com/2015/03/'/>
<link rel='archives' title='Febrero 2015' href='http://www.noticierodigital.com/2015/02/'/>
<link rel='archives' title='Enero 2015' href='http://www.noticierodigital.com/2015/01/'/>
<link rel='archives' title='Diciembre 2014' href='http://www.noticierodigital.com/2014/12/'/>
<link rel='archives' title='Noviembre 2014' href='http://www.noticierodigital.com/2014/11/'/>
<link rel='archives' title='Octubre 2014' href='http://www.noticierodigital.com/2014/10/'/>
<link rel='archives' title='Septiembre 2014' href='http://www.noticierodigital.com/2014/09/'/>
<link rel='archives' title='Agosto 2014' href='http://www.noticierodigital.com/2014/08/'/>
<link rel='archives' title='Julio 2014' href='http://www.noticierodigital.com/2014/07/'/>
<link rel='archives' title='Junio 2014' href='http://www.noticierodigital.com/2014/06/'/>
<link rel='archives' title='Mayo 2014' href='http://www.noticierodigital.com/2014/05/'/>
<link rel='archives' title='Abril 2014' href='http://www.noticierodigital.com/2014/04/'/>
<link rel='archives' title='Marzo 2014' href='http://www.noticierodigital.com/2014/03/'/>
<link rel='archives' title='Febrero 2014' href='http://www.noticierodigital.com/2014/02/'/>
<link rel='archives' title='Enero 2014' href='http://www.noticierodigital.com/2014/01/'/>
<link rel='archives' title='Diciembre 2013' href='http://www.noticierodigital.com/2013/12/'/>
<link rel='archives' title='Noviembre 2013' href='http://www.noticierodigital.com/2013/11/'/>
<link rel='archives' title='Octubre 2013' href='http://www.noticierodigital.com/2013/10/'/>
<link rel='archives' title='Septiembre 2013' href='http://www.noticierodigital.com/2013/09/'/>
<link rel='archives' title='Agosto 2013' href='http://www.noticierodigital.com/2013/08/'/>
<link rel='archives' title='Julio 2013' href='http://www.noticierodigital.com/2013/07/'/>
<link rel='archives' title='Junio 2013' href='http://www.noticierodigital.com/2013/06/'/>
<link rel='archives' title='Mayo 2013' href='http://www.noticierodigital.com/2013/05/'/>
<link rel='archives' title='Abril 2013' href='http://www.noticierodigital.com/2013/04/'/>
<link rel='archives' title='Marzo 2013' href='http://www.noticierodigital.com/2013/03/'/>
<link rel='archives' title='Febrero 2013' href='http://www.noticierodigital.com/2013/02/'/>
<link rel='archives' title='Enero 2013' href='http://www.noticierodigital.com/2013/01/'/>
<link rel='archives' title='Diciembre 2012' href='http://www.noticierodigital.com/2012/12/'/>
<link rel='archives' title='Noviembre 2012' href='http://www.noticierodigital.com/2012/11/'/>
<link rel='archives' title='Octubre 2012' href='http://www.noticierodigital.com/2012/10/'/>
<link rel='archives' title='Septiembre 2012' href='http://www.noticierodigital.com/2012/09/'/>
<link rel='archives' title='Agosto 2012' href='http://www.noticierodigital.com/2012/08/'/>
<link rel='archives' title='Julio 2012' href='http://www.noticierodigital.com/2012/07/'/>
<link rel='archives' title='Junio 2012' href='http://www.noticierodigital.com/2012/06/'/>
<link rel='archives' title='Mayo 2012' href='http://www.noticierodigital.com/2012/05/'/>
<link rel='archives' title='Abril 2012' href='http://www.noticierodigital.com/2012/04/'/>
<link rel='archives' title='Marzo 2012' href='http://www.noticierodigital.com/2012/03/'/>
<link rel='archives' title='Febrero 2012' href='http://www.noticierodigital.com/2012/02/'/>
<link rel='archives' title='Enero 2012' href='http://www.noticierodigital.com/2012/01/'/>
<link rel='archives' title='Diciembre 2011' href='http://www.noticierodigital.com/2011/12/'/>
<link rel='archives' title='Noviembre 2011' href='http://www.noticierodigital.com/2011/11/'/>
<link rel='archives' title='Octubre 2011' href='http://www.noticierodigital.com/2011/10/'/>
<link rel='archives' title='Septiembre 2011' href='http://www.noticierodigital.com/2011/09/'/>
<link rel='archives' title='Agosto 2011' href='http://www.noticierodigital.com/2011/08/'/>
<link rel='archives' title='Julio 2011' href='http://www.noticierodigital.com/2011/07/'/>
<link rel='archives' title='Junio 2011' href='http://www.noticierodigital.com/2011/06/'/>
<link rel='archives' title='Mayo 2011' href='http://www.noticierodigital.com/2011/05/'/>
<link rel='archives' title='Abril 2011' href='http://www.noticierodigital.com/2011/04/'/>
<link rel='archives' title='Marzo 2011' href='http://www.noticierodigital.com/2011/03/'/>
<link rel='archives' title='Febrero 2011' href='http://www.noticierodigital.com/2011/02/'/>
<link rel='archives' title='Enero 2011' href='http://www.noticierodigital.com/2011/01/'/>
<link rel='archives' title='Diciembre 2010' href='http://www.noticierodigital.com/2010/12/'/>
<link rel='archives' title='Noviembre 2010' href='http://www.noticierodigital.com/2010/11/'/>
<link rel='archives' title='Octubre 2010' href='http://www.noticierodigital.com/2010/10/'/>
<link rel='archives' title='Septiembre 2010' href='http://www.noticierodigital.com/2010/09/'/>
<style type="text/css" media="screen"><!-- @import url( http://www.noticierodigital.com/cms/wp-content/themes/revolution_news-21/style.css ); --></style>
<link type="text/css" media="screen" rel="stylesheet" href="http://www.noticierodigital.com/cms/wp-content/themes/revolution_news-21/tab.css"/>
<link type="text/css" media="screen" rel="stylesheet" href="http://www.noticierodigital.com/cms/wp-content/themes/revolution_news-21/sociable.css"/>
<link type="text/css" media="screen" rel="stylesheet" href="http://www.noticierodigital.com/cms/wp-content/themes/revolution_news-21/ajaxtabs.css"/>
<link type="text/css" media="screen" rel="stylesheet" href="http://www.noticierodigital.com/misc/titulares_blogs/blogs.css"/>
<script language="JavaScript" type="text/javascript" src="http://www.noticierodigital.com/cms/wp-content/themes/revolution_news-21/js/ajaxtabs.js"></script>
 
<script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js">
</script>
 
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1005169/300x600', [300, 600], 'div-gpt-ad-1474636043349-0').addService(googletag.pubads());
    googletag.defineSlot('/1005169/archive_1_468x60', [468, 60], 'div-gpt-ad-1474636043349-1').addService(googletag.pubads());
    googletag.defineSlot('/1005169/archive_2_468x60', [468, 60], 'div-gpt-ad-1474636043349-2').addService(googletag.pubads());
    googletag.defineSlot('/1005169/banner_2-600x100', [600, 100], 'div-gpt-ad-1474636043349-3').addService(googletag.pubads());
    googletag.defineSlot('/1005169/banner_extremo_superior_home', [1000, 240], 'div-gpt-ad-1474636043349-4').addService(googletag.pubads());
    googletag.defineSlot('/1005169/banner_extremo_superior_interno', [1000, 240], 'div-gpt-ad-1474636043349-5').addService(googletag.pubads());
    googletag.defineSlot('/1005169/banner-600x100', [600, 100], 'div-gpt-ad-1474636043349-6').addService(googletag.pubads());
    googletag.defineSlot('/1005169/economia_top', [600, 100], 'div-gpt-ad-1474636043349-7').addService(googletag.pubads());
    googletag.defineSlot('/1005169/forum_header_000_728x90', [728, 90], 'div-gpt-ad-1474636043349-8').addService(googletag.pubads());
    googletag.defineSlot('/1005169/forum_viewtopic_000', [160, 600], 'div-gpt-ad-1474636043349-9').addService(googletag.pubads());
    googletag.defineSlot('/1005169/forum_viewtopic_001', [336, 280], 'div-gpt-ad-1474636043349-10').addService(googletag.pubads());
    googletag.defineSlot('/1005169/home_main_col_100x620_(1)', [600, 300], 'div-gpt-ad-1474636043349-11').addService(googletag.pubads());
    googletag.defineSlot('/1005169/homesidebar300x600', [300, 600], 'div-gpt-ad-1474636043349-12').addService(googletag.pubads());
    googletag.defineSlot('/1005169/single_1_468x60', [468, 60], 'div-gpt-ad-1474636043349-13').addService(googletag.pubads());
    googletag.defineSlot('/1005169/todo_sidebar_1_300x200', [300, 200], 'div-gpt-ad-1474636043349-14').addService(googletag.pubads());
    googletag.defineSlot('/1005169/todo_sidebar_2_300x200', [300, 200], 'div-gpt-ad-1474636043349-15').addService(googletag.pubads());
    googletag.defineSlot('/1005169/todo_sidebar_3_300x200', [300, 200], 'div-gpt-ad-1474636043349-16').addService(googletag.pubads());
    googletag.defineSlot('/1005169/todo_sidebar_300x300', [300, 300], 'div-gpt-ad-1474636043349-17').addService(googletag.pubads());
    googletag.defineSlot('/1005169/todo_sidebar_4_300x200', [300, 250], 'div-gpt-ad-1474636043349-18').addService(googletag.pubads());
    googletag.defineSlot('/1005169/todo_sidebar_5_300x200', [300, 200], 'div-gpt-ad-1474636043349-19').addService(googletag.pubads());
    googletag.defineSlot('/1005169/todo_sidebar_7_300x200', [300, 200], 'div-gpt-ad-1474636043349-20').addService(googletag.pubads());
    googletag.defineSlot('/1005169/todo_sidebar_8_300x300', [300, 300], 'div-gpt-ad-1474636043349-21').addService(googletag.pubads());
    googletag.defineSlot('/1005169/todo_sidebar_9_300x225', [300, 225], 'div-gpt-ad-1474636043349-22').addService(googletag.pubads());
    googletag.defineSlot('/1005169/todo-header', [728, 90], 'div-gpt-ad-1474636043349-23').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
 
<link rel='dns-prefetch' href='//s.w.org'/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.noticierodigital.com\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='crafty-social-buttons-styles-css' href='http://www.noticierodigital.com/cms/wp-content/plugins/crafty-social-buttons/css/public.min.css?ver=1.5.3' type='text/css' media='all'/>
<link rel='stylesheet' id='fv_flowplayer-css' href='http://www.noticierodigital.com/cms/wp-content/plugins/fv-wordpress-flowplayer/css/flowplayer.css?ver=6.0.5.21' type='text/css' media='all'/>
<link rel='https://api.w.org/' href='http://www.noticierodigital.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.noticierodigital.com/cms/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.noticierodigital.com/cms/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Presidente de El Nacional presentó informe de Almagro ante el Senado colombiano' href='http://www.noticierodigital.com/2017/03/presidente-de-el-nacional-presento-informe-de-almagro-ante-el-senado-colombiano/'/>
<meta name="generator" content="WordPress 4.7.3"/>
<link rel="canonical" href="http://www.noticierodigital.com/2017/03/florido-se-reunio-con-almagro-para-informarle-sobre-sentencia-del-tsj/"/>
<link rel='shortlink' href='http://www.noticierodigital.com/?p=380353'/>
<link rel="alternate" type="application/json+oembed" href="http://www.noticierodigital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticierodigital.com%2F2017%2F03%2Fflorido-se-reunio-con-almagro-para-informarle-sobre-sentencia-del-tsj%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.noticierodigital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticierodigital.com%2F2017%2F03%2Fflorido-se-reunio-con-almagro-para-informarle-sobre-sentencia-del-tsj%2F&#038;format=xml"/>
<style type="text/css">.flowplayer{margin:0 auto 28px auto;display:block;}.flowplayer.fixed-controls{margin:0 auto 58px auto;display:block;}.flowplayer.has-abloop{margin-bottom:52px;}.flowplayer.fixed-controls.has-abloop{margin-bottom:82px;}.flowplayer.has-caption,flowplayer.has-caption *{margin:0 auto;}.flowplayer .fp-controls,.flowplayer .fv-ab-loop,.fv-player-buttons a:active,.fv-player-buttons a{color:#eeeeee!important;background-color:#333333!important;}.flowplayer{background-color:#000000!important;}.flowplayer .fp-duration,.flowplayer a.fp-play,.flowplayer a.fp-mute{color:#eeeeee!important;}.flowplayer .fp-elapsed{color:#eeeeee!important;}.flowplayer .fp-volumelevel{background-color:#00a7c8!important;}.flowplayer .fp-volumeslider,.flowplayer .noUi-background{background-color:#eeeeee!important;}.flowplayer .fp-timeline{background-color:#666666!important;}.flowplayer .fv-ab-loop .noUi-handle{color:#333333!important;}.flowplayer .fp-progress,.flowplayer .fv-ab-loop .noUi-connect,.fv-player-buttons a.current{background-color:#00a7c8!important;}.flowplayer .fp-buffer,.flowplayer .fv-ab-loop .noUi-handle{background-color:#eeeeee!important;}#content .flowplayer,.flowplayer{font-family:Tahoma,Geneva,sans-serif;}.flowplayer .fp-dropdown li.active{background-color:#00a7c8!important}.fvplayer .mejs-container .mejs-controls{background:#333333!important;}.fvplayer .mejs-controls .mejs-time-rail .mejs-time-current{background:#00a7c8!important;}.fvplayer .mejs-controls .mejs-time-rail .mejs-time-loaded{background:#eeeeee!important;}.fvplayer .mejs-horizontal-volume-current{background:#00a7c8!important;}.fvplayer .me-cannotplay span{padding:5px;}#content .fvplayer .mejs-container .mejs-controls div{font-family:Tahoma,Geneva,sans-serif;}.wpfp_custom_background{display:none;}.wpfp_custom_popup{position:absolute;top:10%;z-index:20;text-align:center;width:100%;color:#fff;}.is-finished .wpfp_custom_background{display:block;}.fv_player_popup{background:#333333;padding:1% 5%;width:65%;margin:0 auto;}.wpfp_custom_ad{position:absolute;bottom:10%;z-index:20;width:100%;}.wpfp_custom_ad_content{background:white;margin:0 auto;position:relative}.wpfp_custom_ad{color:#888888;z-index:20!important;}.wpfp_custom_ad a{color:#ff3333}.fv-wp-flowplayer-notice-small{color:#eeeeee!important;}.fvfp_admin_error{color:#eeeeee;}.fvfp_admin_error a{color:#eeeeee;}#content .fvfp_admin_error a{color:#eeeeee;}.fvfp_admin_error_content{background:#333333;opacity:0.75;filter:progid:DXImageTransform.Microsoft.Alpha(Opacity=75);}.fp-playlist-external>a>span{background-color:#808080;}.fp-playlist-external>a.is-active>span{border-color:#00a7c8;}.fp-playlist-external a.is-active{color:#00a7c8;}.flowplayer .fp-subtitle span.fp-subtitle-line{font-size:16px;}.flowplayer .fp-logo{bottom:30px;left:15px}.flowplayer .fp-subtitle span.fp-subtitle-line{background-color:rgba(0,0,0,0.5);}</style>
<meta name="twitter:widgets:link-color" content="#000000"/><meta name="twitter:widgets:border-color" content="#000000"/><meta name="twitter:partner" content="tfwp"/>
<meta name="twitter:card" content="summary"/><meta name="twitter:title" content="Florido se reunió con Almagro para informarle sobre sentencia del TSJ"/><meta name="twitter:description" content="Yalezsa Zavala / foto Twitter: @Almagro_OEA2015 / 28 mar 2017.- El diputado presidente de la Comisión de Política Exterior, Luis Florido, sostiene en este momento una reunión con el secretario general de la OEA, Luis Almagro, para informarle sobre la reciente sentencia de la Sala Constitucional del Tribunal Supremo de Justicia. &quot;Hoy se inicia un&hellip;"/><meta name="twitter:image" content="http://www.noticierodigital.com/cms/wp-content/uploads/luis_almagro_y_luis_florido_2mar2017.jpg"/>
 
 
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'es-419'}
</script>
 
</head>
 
<body>
 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WSSWCN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WSSWCN');</script>
 
 
 
<div id="bigbanner">
 
<div id='div-gpt-ad-1474636043349-5' style='height:240px; width:1000px;'>
<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474636043349-5'); });
	</script>
</div>
</div>  
 
<div id="wrap">
<div id="navbarsup">
<div style="float:right">
<a href="/forum">foros</a>
<a href="http://www.noticierodigital.com/forum/ucp.php?mode=register" target="_blank">reg&iacute;strese</a>
 
<a title="Contáctenos" href="http://www.noticierodigital.com/contacto/">contáctenos</a><a href="http://feedburner.google.com/fb/a/mailverify?uri=NoticieroDigital&amp;loc=es_ES" target="_blank" title="Suscr&iacute;base en Feed Burner a los titulares de ND por email">titulares por email</a>
<a class="last" href="http://www.noticierodigital.com/feed/" title="Mat&eacute;ngase informado con RSS">RSS</a>
</div>
</div>  
<div id="header">
<div class="headerleft">
<a href="http://www.noticierodigital.com"><img src="http://www.noticierodigital.com/cms/wp-content/themes/revolution_news-21/images/logo.jpg" alt="Logotipo Noticiero Digital" width="230" height="90" border="0"/></a>
</div>  
<div class="headerright">
 
 
<div id='div-gpt-ad-1474636043349-23' style='height:90px; width:728px;'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474636043349-23'); });
		</script>
</div>
 
</div>  
</div>  
<div style="clear:both"></div>
<div id="navbar">
<div id="navbarleft">
<ul id="nav">
<li><a style="border-left:0; padding-left:0" href="http://www.noticierodigital.com">home</a></li>
<li><a href="http://www.noticierodigital.com/?cat=3" title="Todas las noticias de pol&iacute;tica">pol&iacute;tica</a> </li>
<li><a href="http://www.noticierodigital.com/?cat=7" title="Todos los art&iacute;culos y noticias de econom&iacute;a">econom&iacute;a</a> </li>
<li><a href="http://www.noticierodigital.com/?cat=6" title="Todas las noticias internacionales">el mundo </a> </li>
<li><a href="http://www.noticierodigital.com/?cat=33276" title="Todas las entrevistas">entrevistas</a> </li>
<li><a href="http://www.noticierodigital.com/?cat=4" title="Todas las noticias nacionales">nacionales</a> </li>
<li><a href="http://www.noticierodigital.com/?cat=5" title="Todos los art&iacute;culos de opini&oacute;n.">opini&oacute;n</a> </li>
<li><a href="http://www.noticierodigital.com/?cat=10" title="Todos los temas de sucesos">sucesos</a></li>
<li><a style="border-right:0;padding-right:0" href="http://www.noticierodigital.com/?cat=9" title="Todos los temas variados">variedades</a></li>
 
</ul>
<br/>
</div>
<div id="navbarright">
 
<a href="http://www.facebook.com/pages/Noticiero-Digital/173581412684357" target="_blank"><img style="float:right; border:0; margin-right:6px" src="http://www.noticierodigital.com/cms/wp-content/themes/revolution_news-21/images/facebook_header.jpg" alt="Noticiero Digital en Facebook"/></a>
<a href="http://www.youtube.com/user/NoticieroDigitalcom" target="_blank"><img style="float:right; border:0; margin-right:6px;" src="http://www.noticierodigital.com/cms/wp-content/themes/revolution_news-21/images/youtube_header.png" alt="Canal Noticiero Digital"/></a>
<a href="http://twitter.com/NDtitulares" target="_blank"><img style="float:right; border:0; margin-right:6px;" src="http://www.noticierodigital.com/cms/wp-content/themes/revolution_news-21/images/twitter_header.jpg" alt="Noticiero Digital en Twitter"/></a>
<div style="heigth:20px;width:250px;">
<style>input.gsc-input{font-size:12px;}</style>
<script>
  (function() {
    var cx = '014523056664359084815:rw7gz86v-6a';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
</div>
 
</div> 
<div class="fix"></div>
</div>
<div id="searchbar">  
</div>
<div id="content">
<div id="contentleft" itemscope itemtype="http://schema.org/NewsArticle">
 
<div style="text-align:center">
 
</div>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.noticierodigital.com/2017/03/florido-se-reunio-con-almagro-para-informarle-sobre-sentencia-del-tsj/"/>
<h3 class="category_single"><a href="http://www.noticierodigital.com/category/politica/" rel="category tag">política</a>, <a href="http://www.noticierodigital.com/category/titulares/" rel="category tag">titulares</a></h3>
  <h1 itemprop="headline">Florido se reunió con Almagro para informarle sobre sentencia del TSJ</h1>
<div class="date">
<p>28 Marzo, 2017</p>
</div>
<p>Yalezsa Zavala / foto Twitter: <em>@Almagro_OEA2015</em> / 28 mar 2017.- El diputado presidente de la Comisión de Política Exterior, Luis Florido, sostiene en este momento una reunión con el secretario general de la OEA, Luis Almagro, para informarle sobre la reciente sentencia de la Sala Constitucional del Tribunal Supremo de Justicia.<span id="more-380353"></span></p>
<p>&#8220;Hoy se inicia un proceso de aplicación de la Carta Democrática de acuerdo a las solicitudes que hemos hecho desde la Asamblea Nacional. En estos momentos estoy entrando a la oficina de Luis Almagro. Lo vamos a poner en conocimiento de las últimas decisiones del TSJ&#8221;, dijo Florido durante un contacto con Anna Vaccarella en su programa En Sintonía, que transmite Unión Radio.</p>
<p>El diputado precisó que esa decisión pone en entredicho la inmunidad parlamentaria. &#8220;Se le dan poderes extraordinarios a Nicolás Maduro en materia legislativa. Eso en ninguna parte del mundo es comprendido&#8221;, sostuvo.</p>
<p>La sentencia del TSJ ordena al presidente Nicolás Maduro tomar las medidas, civiles, económicas, militares, penales, administrativas, políticas, jurídicas y sociales, que estime pertinentes y necesarias para salvaguardar el orden constitucional de la República. Además destaca que &#8220;la inmunidad parlamentaria sólo ampara, conforme a lo previsto en el artículo 200 del Texto Fundamental, los actos desplegados por los diputados en ejercicio de sus atribuciones constitucionales (lo que no resulta compatible con la situación actual de desacato en la que se encuentra la Asamblea Nacional) y, por ende, en ningún caso, frente a ilícitos constitucionales y penales (flagrantes)&#8221;.</p>
<p><em>Con información de Unión Radio</em></p>
<div class="crafty-social-buttons crafty-social-share-buttons crafty-social-buttons-size-4 crafty-social-buttons-align-left crafty-social-buttons-caption-inline-block"><ul class="crafty-social-buttons-list"><li><a href="http://twitter.com/share?url=http://www.noticierodigital.com/2017/03/florido-se-reunio-con-almagro-para-informarle-sobre-sentencia-del-tsj/&#038;text=Florido+se+reuni%C3%B3+con+Almagro+para+informarle+sobre+sentencia+del+TSJ" class="crafty-social-button csb-twitter hover-none" title="Share via Twitter" target="_blank"><img class="crafty-social-button-image" alt="Share via Twitter" width="48" height="48" src="http://www.noticierodigital.com/cms/wp-content/plugins/crafty-social-buttons/buttons/simple/twitter.png"/></a></li><li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.noticierodigital.com/2017/03/florido-se-reunio-con-almagro-para-informarle-sobre-sentencia-del-tsj/" class="crafty-social-button csb-facebook hover-none" title="Share via Facebook" target="_blank"><img class="crafty-social-button-image" alt="Share via Facebook" width="48" height="48" src="http://www.noticierodigital.com/cms/wp-content/plugins/crafty-social-buttons/buttons/simple/facebook.png"/></a></li></ul></div><br/>
<p class="forumlink"><a href="http://www.noticierodigital.com/forum/viewtopic.php?t=64093" target="_blank">vaya al foro</a></p>
<br/>
<p><strong>Etiquetas:</strong> <a href="http://www.noticierodigital.com/tag/luis-almagro/" rel="tag">Luis Almagro</a> | <a href="http://www.noticierodigital.com/tag/luis-florido/" rel="tag">Luis Florido</a> | <a href="http://www.noticierodigital.com/tag/oea/" rel="tag">OEA</a> | <a href="http://www.noticierodigital.com/tag/reunion/" rel="tag">reunión</a></p>
<meta itemprop="datePublished" content="2017-03-28T13:44:25+00:00"/>
<div style="float:left;padding:0px;margin-right:6px;">
<b:if cond='data:post.isFirstPost'>
<script>(function(d){
  var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
  js = d.createElement('script'); js.id = id; js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  d.getElementsByTagName('head')[0].appendChild(js);
}(document));</script>
</b:if>
<fb:share-button expr:href='data:post.url' type='button_count'/>
</div>
<div style="float:left;padding:0px;margin-top:-2px;margin-right:6px;"><a href="http://www.youtube.com/user/NoticieroDigitalcom" target="_blank"><img style="border:0;" src="http://www.noticierodigital.com/cms/wp-content/themes/revolution_news-21/images/youtube_header.png" alt="Canal Noticiero Digital"/></a></div>
<div style="float:left;padding:0px;margin-right:-21px;"><a href="https://twitter.com/share" class="twitter-share-button" data-lang="en">Tweet</a></div>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<div style="float:left;padding:0px;margin-right:6px;"><g:plusone size="medium"></g:plusone></div>
<div class="fix"></div>
 
<div class="banners" style="margin-top:18px;">  
<script type="text/javascript"><!--
		google_ad_client = "pub-9146996552944516";
		/* Articulo Desplegado 468x60 */
		google_ad_slot = "0884801445";
		google_ad_width = 468;
		google_ad_height = 60;
		//-->
		</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
		</script>
</div>  
<div class="banners">
<script type="text/javascript">
			  GA_googleFillSlot("single_2_390x100");
			</script>
</div>
<div class="postmeta">
<p>Secci&oacute;n: <a href="http://www.noticierodigital.com/category/politica/" rel="category tag">política</a>, <a href="http://www.noticierodigital.com/category/titulares/" rel="category tag">titulares</a>&nbsp;</p>
</div>
 
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.noticierodigital.com/cms/wp-content/themes/revolution_news-21/images/logo.jpg">
<meta itemprop="width" content="203">
<meta itemprop="height" content="75">
</div>
<meta itemprop="name" content="Noticiero Digital">
</div>
 
<div id="commentblock">
 
<p class="nocomments"> </p>
 
 
</div>  
</div>  
 
<div id="sidebar">
 
<div class="publicidad">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9146996552944516" data-ad-slot="8836074983"></ins>
<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
 
<div id='div-gpt-ad-1474636043349-14' style='height:200px; width:300px;'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474636043349-14'); });
		</script>
</div>
 
<div id='div-gpt-ad-1474636043349-15' style='height:200px; width:300px;'>
<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474636043349-15'); });
	</script>
</div>
 
<div id='div-gpt-ad-1474636043349-16' style='height:200px; width:300px;'>
<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474636043349-16'); });
	</script>
</div>
 
<div id='div-gpt-ad-1474636043349-18' style='height:250px; width:300px;'>
<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474636043349-18'); });
	</script>
</div>
 
<div id='div-gpt-ad-1474636043349-19' style='height:200px; width:300px;'>
<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474636043349-19'); });
	</script>
</div>
<div style="clear:both"></div>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9146996552944516" data-ad-slot="8836074983"></ins>
<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
 
 
<div style="text-align:center;padding-left:23px">
<p class="marquesinatit" style="line-height:1;margin-bottom:8px;margin-top:40px;">Encuestas</p>
<div style="height:186">
<p><script type="text/javascript" language="javascript" src="http://static.polldaddy.com/p/9701843.js"></script><br/>
<noscript><br/>
<a href="http://polldaddy.com/poll/9701843/">¿Usted cree que Venezuela debe ser suspendida por la OEA?</a><br/>
<span style="font:9px;">(<a href="http://www.polldaddy.com">polls</a>)</span><br/>
</noscript></p>
</div>
</div>
 
</div>  
<div class="publicidad">
 
 
<div id='div-gpt-ad-1474636043349-12' style='height:600px; width:300px;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474636043349-12'); });
			</script>
</div>
 
</div>
<div style="clear:both"></div>
<div>
<p class="advert">Blogs</p>
<div class="blog_box">
<div class="blog_img"><img src="http://www.noticierodigital.com/misc/titulares_blogs/images/destacadas.jpg" width="64" height="64"/></div>
<h2 style="border:none">@destacadas</h2>
<h3 style="border:none"><a href="http://blogs.noticierodigital.com/destacadas/" target="_blank" title=""></a> </h3>
<div class="fix"></div>
<div class="blog_datos">
<div style="float:left">18/03/2017</div> <div style="float:right"><a href="http://blogs.noticierodigital.com/destacadas/" target="_blank" title="">VER M&Aacute;S &gt;&gt;&gt;</a> </div>
<div class="fix"></div>
</div>
</div>
</div>
 
 
<p class="advert" style="magin-top:20px!important">Siguiendo a los tuiteros</p>
<a class="twitter-timeline" href="https://twitter.com/NDtitulares/portada" data-dnt="true" width="300" height="450" data-chrome="noheader nofooter" data-widget-id="384682836688527360" lang="ES">Siguiendo a los twitteros</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div> 
</div>  
 
<div style="clear:both;"></div>
 
<div id="footer">
<div id="footerleft" style="text-align:center">
<p>Copyright &copy; 2007 <a href="http://www.noticierodigital.com/">Noticiero Digital</a></p>
</div>
 
 
 
<div style="clear:both"></div>
</div>  
 <script type='text/javascript' src='http://www.noticierodigital.com/cms/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
 
</div>  
</body>
</html>
 