<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb:
http://www.facebook.com/2008/fbml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<html lang="es" xml:lang="es" xmlns="http://www.w3.org/1999/xhtml">
<meta name="distribution" content="global"/>
<meta name="robots" content="index, follow"/>
<meta name="description" content="Primer portal de noticias y opinión de Venezuela y el foro más grande de su tipo en el mundo. Más de 55.000 foristas/periodistas ciudadanos y 100 columnistas reconocidos."/>
<meta name="revisit-after" content="1 days"/>
<meta name="alexaVerifyID" content="inuxztqFsNOsqjwC7H68BQiaix8"/>
<title>(EN) Arturo Sosa: &#8220;No tener calendario electoral es síntoma de falta de democracia&#8221;</title>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.noticierodigital.com/2016/12/en-arturo-sosa-no-tener-calendario-electoral-es-sintoma-de-falta-de-democracia/"/>
<meta property="og:title" content="(EN) Arturo Sosa: &#8220;No tener calendario electoral es síntoma de falta de democracia&#8221;"/>
<meta property="og:description" content="Pulse aquí para leer la nota completa de la periodista Diana Sanjinés ..."/>
<meta property="og:image" content="http://www.noticierodigital.com/cms/wp-content/uploads/padre_arturo_sosa_23dic2016.jpg"/>
<meta property="fb:app_id" content="1579060935729722"/>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://noticierodigital.com/?feed=rss2"/>
<link rel="alternate" type="text/xml" title="RSS .92" href="http://noticierodigital.com/cms/?feed=rss"/>
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://noticierodigital.com/cms/?feed=atom"/>
<link rel="pingback" href="http://www.noticierodigital.com/cms/xmlrpc.php"/>
<link rel='archives' title='Diciembre 2016' href='http://www.noticierodigital.com/2016/12/'/>
<link rel='archives' title='Noviembre 2016' href='http://www.noticierodigital.com/2016/11/'/>
<link rel='archives' title='Octubre 2016' href='http://www.noticierodigital.com/2016/10/'/>
<link rel='archives' title='Septiembre 2016' href='http://www.noticierodigital.com/2016/09/'/>
<link rel='archives' title='Agosto 2016' href='http://www.noticierodigital.com/2016/08/'/>
<link rel='archives' title='Julio 2016' href='http://www.noticierodigital.com/2016/07/'/>
<link rel='archives' title='Junio 2016' href='http://www.noticierodigital.com/2016/06/'/>
<link rel='archives' title='Mayo 2016' href='http://www.noticierodigital.com/2016/05/'/>
<link rel='archives' title='Abril 2016' href='http://www.noticierodigital.com/2016/04/'/>
<link rel='archives' title='Marzo 2016' href='http://www.noticierodigital.com/2016/03/'/>
<link rel='archives' title='Febrero 2016' href='http://www.noticierodigital.com/2016/02/'/>
<link rel='archives' title='Enero 2016' href='http://www.noticierodigital.com/2016/01/'/>
<link rel='archives' title='Diciembre 2015' href='http://www.noticierodigital.com/2015/12/'/>
<link rel='archives' title='Noviembre 2015' href='http://www.noticierodigital.com/2015/11/'/>
<link rel='archives' title='Octubre 2015' href='http://www.noticierodigital.com/2015/10/'/>
<link rel='archives' title='Septiembre 2015' href='http://www.noticierodigital.com/2015/09/'/>
<link rel='archives' title='Agosto 2015' href='http://www.noticierodigital.com/2015/08/'/>
<link rel='archives' title='Julio 2015' href='http://www.noticierodigital.com/2015/07/'/>
<link rel='archives' title='Junio 2015' href='http://www.noticierodigital.com/2015/06/'/>
<link rel='archives' title='Mayo 2015' href='http://www.noticierodigital.com/2015/05/'/>
<link rel='archives' title='Abril 2015' href='http://www.noticierodigital.com/2015/04/'/>
<link rel='archives' title='Marzo 2015' href='http://www.noticierodigital.com/2015/03/'/>
<link rel='archives' title='Febrero 2015' href='http://www.noticierodigital.com/2015/02/'/>
<link rel='archives' title='Enero 2015' href='http://www.noticierodigital.com/2015/01/'/>
<link rel='archives' title='Diciembre 2014' href='http://www.noticierodigital.com/2014/12/'/>
<link rel='archives' title='Noviembre 2014' href='http://www.noticierodigital.com/2014/11/'/>
<link rel='archives' title='Octubre 2014' href='http://www.noticierodigital.com/2014/10/'/>
<link rel='archives' title='Septiembre 2014' href='http://www.noticierodigital.com/2014/09/'/>
<link rel='archives' title='Agosto 2014' href='http://www.noticierodigital.com/2014/08/'/>
<link rel='archives' title='Julio 2014' href='http://www.noticierodigital.com/2014/07/'/>
<link rel='archives' title='Junio 2014' href='http://www.noticierodigital.com/2014/06/'/>
<link rel='archives' title='Mayo 2014' href='http://www.noticierodigital.com/2014/05/'/>
<link rel='archives' title='Abril 2014' href='http://www.noticierodigital.com/2014/04/'/>
<link rel='archives' title='Marzo 2014' href='http://www.noticierodigital.com/2014/03/'/>
<link rel='archives' title='Febrero 2014' href='http://www.noticierodigital.com/2014/02/'/>
<link rel='archives' title='Enero 2014' href='http://www.noticierodigital.com/2014/01/'/>
<link rel='archives' title='Diciembre 2013' href='http://www.noticierodigital.com/2013/12/'/>
<link rel='archives' title='Noviembre 2013' href='http://www.noticierodigital.com/2013/11/'/>
<link rel='archives' title='Octubre 2013' href='http://www.noticierodigital.com/2013/10/'/>
<link rel='archives' title='Septiembre 2013' href='http://www.noticierodigital.com/2013/09/'/>
<link rel='archives' title='Agosto 2013' href='http://www.noticierodigital.com/2013/08/'/>
<link rel='archives' title='Julio 2013' href='http://www.noticierodigital.com/2013/07/'/>
<link rel='archives' title='Junio 2013' href='http://www.noticierodigital.com/2013/06/'/>
<link rel='archives' title='Mayo 2013' href='http://www.noticierodigital.com/2013/05/'/>
<link rel='archives' title='Abril 2013' href='http://www.noticierodigital.com/2013/04/'/>
<link rel='archives' title='Marzo 2013' href='http://www.noticierodigital.com/2013/03/'/>
<link rel='archives' title='Febrero 2013' href='http://www.noticierodigital.com/2013/02/'/>
<link rel='archives' title='Enero 2013' href='http://www.noticierodigital.com/2013/01/'/>
<link rel='archives' title='Diciembre 2012' href='http://www.noticierodigital.com/2012/12/'/>
<link rel='archives' title='Noviembre 2012' href='http://www.noticierodigital.com/2012/11/'/>
<link rel='archives' title='Octubre 2012' href='http://www.noticierodigital.com/2012/10/'/>
<link rel='archives' title='Septiembre 2012' href='http://www.noticierodigital.com/2012/09/'/>
<link rel='archives' title='Agosto 2012' href='http://www.noticierodigital.com/2012/08/'/>
<link rel='archives' title='Julio 2012' href='http://www.noticierodigital.com/2012/07/'/>
<link rel='archives' title='Junio 2012' href='http://www.noticierodigital.com/2012/06/'/>
<link rel='archives' title='Mayo 2012' href='http://www.noticierodigital.com/2012/05/'/>
<link rel='archives' title='Abril 2012' href='http://www.noticierodigital.com/2012/04/'/>
<link rel='archives' title='Marzo 2012' href='http://www.noticierodigital.com/2012/03/'/>
<link rel='archives' title='Febrero 2012' href='http://www.noticierodigital.com/2012/02/'/>
<link rel='archives' title='Enero 2012' href='http://www.noticierodigital.com/2012/01/'/>
<link rel='archives' title='Diciembre 2011' href='http://www.noticierodigital.com/2011/12/'/>
<link rel='archives' title='Noviembre 2011' href='http://www.noticierodigital.com/2011/11/'/>
<link rel='archives' title='Octubre 2011' href='http://www.noticierodigital.com/2011/10/'/>
<link rel='archives' title='Septiembre 2011' href='http://www.noticierodigital.com/2011/09/'/>
<link rel='archives' title='Agosto 2011' href='http://www.noticierodigital.com/2011/08/'/>
<link rel='archives' title='Julio 2011' href='http://www.noticierodigital.com/2011/07/'/>
<link rel='archives' title='Junio 2011' href='http://www.noticierodigital.com/2011/06/'/>
<link rel='archives' title='Mayo 2011' href='http://www.noticierodigital.com/2011/05/'/>
<link rel='archives' title='Abril 2011' href='http://www.noticierodigital.com/2011/04/'/>
<link rel='archives' title='Marzo 2011' href='http://www.noticierodigital.com/2011/03/'/>
<link rel='archives' title='Febrero 2011' href='http://www.noticierodigital.com/2011/02/'/>
<link rel='archives' title='Enero 2011' href='http://www.noticierodigital.com/2011/01/'/>
<link rel='archives' title='Diciembre 2010' href='http://www.noticierodigital.com/2010/12/'/>
<link rel='archives' title='Noviembre 2010' href='http://www.noticierodigital.com/2010/11/'/>
<link rel='archives' title='Octubre 2010' href='http://www.noticierodigital.com/2010/10/'/>
<link rel='archives' title='Septiembre 2010' href='http://www.noticierodigital.com/2010/09/'/>
<style type="text/css" media="screen"><!-- @import url( http://www.noticierodigital.com/cms/wp-content/themes/revolution_news-21/style.css ); --></style>
<link type="text/css" media="screen" rel="stylesheet" href="http://www.noticierodigital.com/cms/wp-content/themes/revolution_news-21/tab.css"/>
<link type="text/css" media="screen" rel="stylesheet" href="http://www.noticierodigital.com/cms/wp-content/themes/revolution_news-21/sociable.css"/>
<link type="text/css" media="screen" rel="stylesheet" href="http://www.noticierodigital.com/cms/wp-content/themes/revolution_news-21/ajaxtabs.css"/>
<link type="text/css" media="screen" rel="stylesheet" href="http://www.noticierodigital.com/misc/titulares_blogs/blogs.css"/>
<script language="JavaScript" type="text/javascript" src="http://www.noticierodigital.com/cms/wp-content/themes/revolution_news-21/js/ajaxtabs.js"></script>
 
<script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js">
</script>
 
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1005169/300x600', [300, 600], 'div-gpt-ad-1474636043349-0').addService(googletag.pubads());
    googletag.defineSlot('/1005169/archive_1_468x60', [468, 60], 'div-gpt-ad-1474636043349-1').addService(googletag.pubads());
    googletag.defineSlot('/1005169/archive_2_468x60', [468, 60], 'div-gpt-ad-1474636043349-2').addService(googletag.pubads());
    googletag.defineSlot('/1005169/banner_2-600x100', [600, 100], 'div-gpt-ad-1474636043349-3').addService(googletag.pubads());
    googletag.defineSlot('/1005169/banner_extremo_superior_home', [1000, 240], 'div-gpt-ad-1474636043349-4').addService(googletag.pubads());
    googletag.defineSlot('/1005169/banner_extremo_superior_interno', [1000, 240], 'div-gpt-ad-1474636043349-5').addService(googletag.pubads());
    googletag.defineSlot('/1005169/banner-600x100', [600, 100], 'div-gpt-ad-1474636043349-6').addService(googletag.pubads());
    googletag.defineSlot('/1005169/economia_top', [600, 100], 'div-gpt-ad-1474636043349-7').addService(googletag.pubads());
    googletag.defineSlot('/1005169/forum_header_000_728x90', [728, 90], 'div-gpt-ad-1474636043349-8').addService(googletag.pubads());
    googletag.defineSlot('/1005169/forum_viewtopic_000', [160, 600], 'div-gpt-ad-1474636043349-9').addService(googletag.pubads());
    googletag.defineSlot('/1005169/forum_viewtopic_001', [336, 280], 'div-gpt-ad-1474636043349-10').addService(googletag.pubads());
    googletag.defineSlot('/1005169/home_main_col_100x620_(1)', [600, 300], 'div-gpt-ad-1474636043349-11').addService(googletag.pubads());
    googletag.defineSlot('/1005169/homesidebar300x600', [300, 600], 'div-gpt-ad-1474636043349-12').addService(googletag.pubads());
    googletag.defineSlot('/1005169/single_1_468x60', [468, 60], 'div-gpt-ad-1474636043349-13').addService(googletag.pubads());
    googletag.defineSlot('/1005169/todo_sidebar_1_300x200', [300, 200], 'div-gpt-ad-1474636043349-14').addService(googletag.pubads());
    googletag.defineSlot('/1005169/todo_sidebar_2_300x200', [300, 200], 'div-gpt-ad-1474636043349-15').addService(googletag.pubads());
    googletag.defineSlot('/1005169/todo_sidebar_3_300x200', [300, 200], 'div-gpt-ad-1474636043349-16').addService(googletag.pubads());
    googletag.defineSlot('/1005169/todo_sidebar_300x300', [300, 300], 'div-gpt-ad-1474636043349-17').addService(googletag.pubads());
    googletag.defineSlot('/1005169/todo_sidebar_4_300x200', [300, 250], 'div-gpt-ad-1474636043349-18').addService(googletag.pubads());
    googletag.defineSlot('/1005169/todo_sidebar_5_300x200', [300, 200], 'div-gpt-ad-1474636043349-19').addService(googletag.pubads());
    googletag.defineSlot('/1005169/todo_sidebar_7_300x200', [300, 200], 'div-gpt-ad-1474636043349-20').addService(googletag.pubads());
    googletag.defineSlot('/1005169/todo_sidebar_8_300x300', [300, 300], 'div-gpt-ad-1474636043349-21').addService(googletag.pubads());
    googletag.defineSlot('/1005169/todo_sidebar_9_300x225', [300, 225], 'div-gpt-ad-1474636043349-22').addService(googletag.pubads());
    googletag.defineSlot('/1005169/todo-header', [728, 90], 'div-gpt-ad-1474636043349-23').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
 
<link rel='dns-prefetch' href='//s.w.org'/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.noticierodigital.com\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='fv_flowplayer-css' href='http://www.noticierodigital.com/cms/wp-content/plugins/fv-wordpress-flowplayer/css/flowplayer.css?ver=6.0.5.8' type='text/css' media='all'/>
<link rel='https://api.w.org/' href='http://www.noticierodigital.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.noticierodigital.com/cms/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.noticierodigital.com/cms/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Caricaturas del día (23 diciembre 2016)' href='http://www.noticierodigital.com/2016/12/caricaturas-del-dia-23-diciembre-2016/'/>
<meta name="generator" content="WordPress 4.6.1"/>
<link rel="canonical" href="http://www.noticierodigital.com/2016/12/en-arturo-sosa-no-tener-calendario-electoral-es-sintoma-de-falta-de-democracia/"/>
<link rel='shortlink' href='http://www.noticierodigital.com/?p=362526'/>
<link rel="alternate" type="application/json+oembed" href="http://www.noticierodigital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticierodigital.com%2F2016%2F12%2Fen-arturo-sosa-no-tener-calendario-electoral-es-sintoma-de-falta-de-democracia%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.noticierodigital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticierodigital.com%2F2016%2F12%2Fen-arturo-sosa-no-tener-calendario-electoral-es-sintoma-de-falta-de-democracia%2F&#038;format=xml"/>
<style type="text/css">.flowplayer{margin:0 auto 28px auto;display:block;}.flowplayer.fixed-controls{margin:0 auto 58px auto;display:block;}.flowplayer.has-caption,flowplayer.has-caption *{margin:0 auto;}.flowplayer .fp-controls,.flowplayer .fv-ab-loop,.fv-player-buttons a:active,.fv-player-buttons a{color:#eeeeee!important;background-color:#333333!important;}.flowplayer{background-color:#000000!important;}.flowplayer .fp-duration,.flowplayer a.fp-play,.flowplayer a.fp-mute{color:#eeeeee!important;}.flowplayer .fp-elapsed{color:#eeeeee!important;}.flowplayer .fp-volumelevel{background-color:#00a7c8!important;}.flowplayer .fp-volumeslider,.flowplayer .noUi-background{background-color:#eeeeee!important;}.flowplayer .fp-timeline{background-color:#666666!important;}.flowplayer .fv-ab-loop .noUi-handle{color:#333333!important;}.flowplayer .fp-progress,.flowplayer .fv-ab-loop .noUi-connect,.fv-player-buttons a.current{background-color:#00a7c8!important;}.flowplayer .fp-buffer,.flowplayer .fv-ab-loop .noUi-handle{background-color:#eeeeee!important;}#content .flowplayer,.flowplayer{font-family:Tahoma,Geneva,sans-serif;}.flowplayer .fp-dropdown li.active{background-color:#00a7c8!important}.fvplayer .mejs-container .mejs-controls{background:#333333!important;}.fvplayer .mejs-controls .mejs-time-rail .mejs-time-current{background:#00a7c8!important;}.fvplayer .mejs-controls .mejs-time-rail .mejs-time-loaded{background:#eeeeee!important;}.fvplayer .mejs-horizontal-volume-current{background:#00a7c8!important;}.fvplayer .me-cannotplay span{padding:5px;}#content .fvplayer .mejs-container .mejs-controls div{font-family:Tahoma,Geneva,sans-serif;}.wpfp_custom_background{display:none;}.wpfp_custom_popup{position:absolute;top:10%;z-index:20;text-align:center;width:100%;color:#fff;}.is-finished .wpfp_custom_background{display:block;}.fv_player_popup{background:#333333;padding:1% 5%;width:65%;margin:0 auto;}.wpfp_custom_ad{position:absolute;bottom:10%;z-index:20;width:100%;}.wpfp_custom_ad_content{background:white;margin:0 auto;position:relative}.wpfp_custom_ad{color:#888888;z-index:20!important;}.wpfp_custom_ad a{color:#ff3333}.fv-wp-flowplayer-notice-small{color:#eeeeee!important;}.fvfp_admin_error{color:#eeeeee;}.fvfp_admin_error a{color:#eeeeee;}#content .fvfp_admin_error a{color:#eeeeee;}.fvfp_admin_error_content{background:#333333;opacity:0.75;filter:progid:DXImageTransform.Microsoft.Alpha(Opacity=75);}.fp-playlist-external>a>span{background-color:#808080;}.fp-playlist-external>a.is-active>span{border-color:#00a7c8;}.fp-playlist-external a.is-active{color:#00a7c8;}.flowplayer .fp-subtitle p{font-size:16px;}.flowplayer .fp-logo{bottom:30px;left:15px}</style>
<meta name="twitter:card" content="summary"/><meta name="twitter:title" content="(EN) Arturo Sosa: &#8220;No tener calendario electoral es síntoma de falta de democracia&#8221;"/><meta name="twitter:description" content="Pulse aquí para leer la nota completa de la periodista Diana Sanjinés"/><meta name="twitter:image" content="http://www.noticierodigital.com/cms/wp-content/uploads/padre_arturo_sosa_23dic2016.jpg"/><meta name="twitter:image:width" content="620"/><meta name="twitter:image:height" content="413"/>
<meta name="twitter:widgets:link-color" content="#000000"/><meta name="twitter:widgets:border-color" content="#000000"/><meta name="twitter:partner" content="tfwp"/> 
 
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'es-419'}
</script>
 
</head>
 
<body>
 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WSSWCN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WSSWCN');</script>
 
 
 
<div id="bigbanner">
 
<div id='div-gpt-ad-1474636043349-5' style='height:240px; width:1000px;'>
<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474636043349-5'); });
	</script>
</div>
</div>  
 
<div id="wrap">
<div id="navbarsup">
<div style="float:right">
<a href="/forum">foros</a>
<a href="http://www.noticierodigital.com/forum/profile.php?mode=gister" target="_blank">reg&iacute;strese</a>
<a href="http://www.noticierodigital.com/forohistorico/" title="Foros históricos de Noticiero Digital" target="_blank">histórico</a>
<a title="Contáctenos" href="http://www.noticierodigital.com/contacto/">contáctenos</a><a href="http://feedburner.google.com/fb/a/mailverify?uri=NoticieroDigital&amp;loc=es_ES" target="_blank" title="Suscr&iacute;base en Feed Burner a los titulares de ND por email">titulares por email</a>
<a class="last" href="http://www.noticierodigital.com/feed/" title="Mat&eacute;ngase informado con RSS">RSS</a>
</div>
</div>  
<div id="header">
<div class="headerleft">
<a href="http://www.noticierodigital.com"><img src="http://www.noticierodigital.com/cms/wp-content/themes/revolution_news-21/images/logo.jpg" alt="Logotipo Noticiero Digital" width="230" height="90" border="0"/></a>
</div>  
<div class="headerright">
 
 
<div id='div-gpt-ad-1474636043349-23' style='height:90px; width:728px;'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474636043349-23'); });
		</script>
</div>
 
</div>  
</div>  
<div style="clear:both"></div>
<div id="navbar">
<div id="navbarleft">
<ul id="nav">
<li><a style="border-left:0; padding-left:0" href="http://www.noticierodigital.com">home</a></li>
<li><a href="http://www.noticierodigital.com/?cat=3" title="Todas las noticias de pol&iacute;tica">pol&iacute;tica</a> </li>
<li><a href="http://www.noticierodigital.com/?cat=4" title="Todas las noticias nacionales">nacionales</a> </li>
<li><a href="http://www.noticierodigital.com/?cat=5" title="Todos los art&iacute;culos de opini&oacute;n.">opini&oacute;n</a> </li>
<li><a href="http://www.noticierodigital.com/?cat=6" title="Todas las noticias internacionales">el mundo </a> </li>
<li><a href="http://www.noticierodigital.com/?cat=7" title="Todos los art&iacute;culos y noticias de econom&iacute;a">econom&iacute;a</a> </li>
<li><a href="http://www.noticierodigital.com/?cat=8" title="Todas las noticias de deportes">deportes</a> </li>
<li><a href="http://www.noticierodigital.com/?cat=9" title="Todos los temas variados">variedades</a></li>
 
<li><a style="border-right:0;padding-right:0" href="http://www.noticierodigital.com/?cat=10" title="Todos los temas de sucesos">sucesos</a></li

		</ul>
		<br />
	</div>
	
	<div id="navbarright">
	
<!-- GOOGLE SEARCH START -->
		<a href="http://www.facebook.com/pages/Noticiero-Digital/173581412684357" target="_blank"><img style="float:right; border:0; margin-right:6px" src="http://www.noticierodigital.com/cms/wp-content/themes/revolution_news-21/images/facebook_header.jpg" alt="Noticiero Digital en Facebook" /></a>
		<a href="http://www.youtube.com/user/NoticieroDigitalcom" target="_blank"><img style="float:right; border:0; margin-right:6px;" src="http://www.noticierodigital.com/cms/wp-content/themes/revolution_news-21/images/youtube_header.png" alt="Canal Noticiero Digital" /></a>
		<a href="http://twitter.com/NDtitulares" target="_blank"><img style="float:right; border:0; margin-right:6px;" src="http://www.noticierodigital.com/cms/wp-content/themes/revolution_news-21/images/twitter_header.jpg" alt="Noticiero Digital en Twitter" /></a>
		
<div style="heigth:20px;width:250px;">
<style>
input.gsc-input {
	font-size:12px;
} 
</style>
<script>
  (function() {
    var cx = '014523056664359084815:rw7gz86v-6a';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>

</div>
<!-- GOOGLE SEARCH END -->

		

	</div><!-- end navbarright-->
<div class="fix"></div>
</div>

<div id="searchbar"> <!--barra marron baje el menu -->
</div>
<div id="content">
	<div id="contentleft" itemscope itemtype="http://schema.org/NewsArticle">
		<!--<h3>PUBLICIDAD</h3>-->
		<div style="text-align:center">
		<!--<script type="text/javascript">
		  GA_googleFillSlot("single_1_468x60");
		</script>-->
				</div>
		
						<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.noticierodigital.com/2016/12/en-arturo-sosa-no-tener-calendario-electoral-es-sintoma-de-falta-de-democracia/"/>
		<h3 class="category_single"><a href="http://www.noticierodigital.com/category/politica/" rel="category tag">política</a>, <a href="http://www.noticierodigital.com/category/titulares/" rel="category tag">titulares</a></h3>
		
				
		<h1 itemprop="headline">(EN) Arturo Sosa: &#8220;No tener calendario electoral es síntoma de falta de democracia&#8221;</h1>
		
		<div class="date">
			<p>23 Diciembre, 2016</p>
		</div>
		
		<p><a href="http://www.el-nacional.com/noticias/politica/tener-calendario-electoral-sintoma-falta-democracia_72442" target="_blank">Pulse aquí para leer la nota completa de la periodista Diana Sanjinés</a></p>
<br />
		<p class="forumlink"><a href="http://www.noticierodigital.com/forum/viewtopic.php?t=54517" target="_blank">vaya al foro</a></p>
<br />			
		<p><strong>Etiquetas:</strong> <a href="http://www.noticierodigital.com/tag/arturo-sosa/" rel="tag">Arturo Sosa</a> | <a href="http://www.noticierodigital.com/tag/calendario-electoral/" rel="tag">calendario electoral</a> | <a href="http://www.noticierodigital.com/tag/democracia/" rel="tag">democracia</a></p>		
		
<meta itemprop="datePublished" content="2016-12-23T06:16:49+00:00"/>	
<div style="float:left;padding:0px;margin-right:6px;">
<b:if cond='data:post.isFirstPost'> 
<script>(function(d){
  var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
  js = d.createElement('script'); js.id = id; js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  d.getElementsByTagName('head')[0].appendChild(js);
}(document));</script>
</b:if> 
<fb:share-button expr:href='data:post.url' type='button_count'/>  
</div>
<div style="float:left;padding:0px;margin-top:-2px;margin-right:6px;"><a href="http://www.youtube.com/user/NoticieroDigitalcom" target="_blank"><img style="border:0;" src="http://www.noticierodigital.com/cms/wp-content/themes/revolution_news-21/images/youtube_header.png" alt="Canal Noticiero Digital" /></a></div>
	
		<div style="float:left;padding:0px;margin-right:-21px;"><a href="https://twitter.com/share" class="twitter-share-button"  data-lang="en" >Tweet</a></div>

    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	<div style="float:left;padding:0px;margin-right:6px;"><g:plusone size="medium"></g:plusone></div>		
		<div class="fix"></div>
		
		<!--<h3>PUBLICIDAD</h3>-->
		
		<div class="banners" style="margin-top:18px;"> <!--adsense-->
		<script type="text/javascript"><!--
		google_ad_client = "pub-9146996552944516";
		/* Articulo Desplegado 468x60 */
		google_ad_slot = "0884801445";
		google_ad_width = 468;
		google_ad_height = 60;
		//-->
		</script>
		<script type="text/javascript"
		src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
		</script>
		</div> <!--end adsense-->
		
		<div class="banners">
			<script type="text/javascript">
			  GA_googleFillSlot("single_2_390x100");
			</script>
		</div>
		
		
		<div class="postmeta">
			<p>Secci&oacute;n: <a href="http://www.noticierodigital.com/category/politica/" rel="category tag">política</a>, <a href="http://www.noticierodigital.com/category/titulares/" rel="category tag">titulares</a>&nbsp;</p>
		</div>
		

		
		<!--
		<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.noticierodigital.com/2016/12/en-arturo-sosa-no-tener-calendario-electoral-es-sintoma-de-falta-de-democracia/"
    dc:identifier="http://www.noticierodigital.com/2016/12/en-arturo-sosa-no-tener-calendario-electoral-es-sintoma-de-falta-de-democracia/"
    dc:title="(EN) Arturo Sosa: &#8220;No tener calendario electoral es síntoma de falta de democracia&#8221;"
    trackback:ping="http://www.noticierodigital.com/2016/12/en-arturo-sosa-no-tener-calendario-electoral-es-sintoma-de-falta-de-democracia/trackback/" />
</rdf:RDF>		-->
		
		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			  <meta itemprop="url" content="http://www.noticierodigital.com/cms/wp-content/themes/revolution_news-21/images/logo.jpg">
			  <meta itemprop="width" content="203">
			  <meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="Noticiero Digital">
		  </div>
				
		
<!-- You can start editing here. -->
<div id="commentblock">

			<!-- If comments are closed. -->
		<p class="nocomments"><!--Comentarios cerrados.--></p>

	
<!-- </div> -->

<!-- </div> commentblock-->


</div> <!--commentblock-->		
	</div> <!--end contentleft-->
	
<!-- begin sidebar -->


<div id="sidebar">
	<!--<p class="advert">PUBLICIDAD</p>-->
	<div class="publicidad">
	
	<div>     
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Large Skyscraper Sidebar -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:300px;height:600px"
			 data-ad-client="ca-pub-9146996552944516"
			 data-ad-slot="8836074983"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>  
	</div>

	<!-- /1005169/todo_sidebar_1_300x200 -->
	<div id='div-gpt-ad-1474636043349-14' style='height:200px; width:300px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474636043349-14'); });
		</script>
	</div>

	<!-- /1005169/todo_sidebar_2_300x200 -->
	<div id='div-gpt-ad-1474636043349-15' style='height:200px; width:300px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474636043349-15'); });
	</script>
	</div>

	<!-- /1005169/todo_sidebar_3_300x200 -->
	<div id='div-gpt-ad-1474636043349-16' style='height:200px; width:300px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474636043349-16'); });
	</script>
	</div>
		

	<!-- /1005169/todo_sidebar_4_300x200 -->
	<div id='div-gpt-ad-1474636043349-18' style='height:250px; width:300px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474636043349-18'); });
	</script>
	</div>

	<!-- /1005169/todo_sidebar_5_300x200 -->
	<div id='div-gpt-ad-1474636043349-19' style='height:200px; width:300px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474636043349-19'); });
	</script>
	</div>

	<div style="clear:both"></div>
		
		

	  <!-- BEGIN ADSENSE Large Skyscraper Sidebar -->
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Large Skyscraper Sidebar -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:300px;height:600px"
			 data-ad-client="ca-pub-9146996552944516"
			 data-ad-slot="8836074983"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	  <!-- END ADSENSE Large Skyscraper Sidebar -->
	  
		<!-- BEGIN ENCUESTAS -->
		<div style="text-align:center;padding-left:23px">
	  				<p class="marquesinatit" style="line-height:1;margin-bottom:8px;margin-top:40px;">Encuestas</p>		
			<div style="height:186">
			<p><script type="text/javascript" language="javascript"
src="http://static.polldaddy.com/p/9613443.js"></script><br />
<noscript><br />
<a href="http://polldaddy.com/poll/9613443/">¿Echar para atrás la medida aumenta la popularidad de Maduro?</a><br />
<span style="font:9px;">(<a href="http://www.polldaddy.com">polls</a>)</span><br />
</noscript></p>
			</div>

		 
		</div>
		<!-- END ENCUESTAS -->

	</div> <!--publicidad-->
	<div class="publicidad">
		<!-- BEGIN dfp ad unit -->
			<!-- /1005169/homesidebar300x600 -->
			<div id='div-gpt-ad-1474636043349-12' style='height:600px; width:300px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474636043349-12'); });
			</script>
			</div>
		<!-- END dfp ad unit -->
	</div>
	<div style="clear:both"></div>
	
	<div>
		<p class="advert">Blogs</p>
		<div class="blog_box">
	<div class="blog_img"><img src="http://www.noticierodigital.com/misc/titulares_blogs/images/destacadas.jpg" width="64" height="64" /></div>
	<h2 style="border:none">@destacadas</h2>
	<h3 style="border:none"><a href="http://blogs.noticierodigital.com/destacadas/" target="_blank" title="Katherine Oliveira habla del Miss Venezuela">Katherine Oliveira habla del Miss Venezuela</a>	</h3>
	<div class="fix"></div>
	<div class="blog_datos">
		<div style="float:left">12/11/2016</div> <div style="float:right"><a href="http://blogs.noticierodigital.com/destacadas/" target="_blank" title="Katherine Oliveira habla del Miss Venezuela">VER M&Aacute;S &gt;&gt;&gt;</a> </div>
		<div class="fix"></div>
	</div>
</div>

	</div>
	
	<!--
	<ul id="sidebarwidgeted">
			</ul>
	-->
	
	<!--<p class="advert">PUBLICIDAD</p>-->
	
	
<p class="advert" style="magin-top:20px!important">Siguiendo a los tuiteros</p>
<a class="twitter-timeline"  href="https://twitter.com/NDtitulares/portada" data-dnt="true" width="300" height="450"  data-chrome="noheader nofooter"  data-widget-id="384682836688527360" lang="ES">Siguiendo a los twitteros</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div><!-- end sidebar -->
		
</div> <!--end thecontent-->

<!-- The main column ends  -->

<div style="clear:both;"></div>

<!-- begin footer -->
<div id="footer">

	<div id="footerleft" style="text-align:center">
		<p>Copyright &copy; 2007 <a href="http://www.noticierodigital.com/">Noticiero Digital</a></p>
	</div>
	
<!--	<div id="footerright"> -->
<!--		<ul id="footernav"></ul>-->
<!--	</div> -->
	<div style="clear:both"></div>
</div> <!-- end footer -->

<!-- Powered by WPtouch Pro: 4.0.18 --><script type='text/javascript' src='http://www.noticierodigital.com/cms/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<!--num queries: 13-->
</div> <!-- end wrap -->

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using memcached
Database Caching using memcached
Object Caching 1011/1051 objects using memcached

 Served from: www.noticierodigital.com @ 2016-12-23 06:16:51 by W3 Total Cache -->